<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="description" content="Un drapeau haussier en vue sur la paire USDCAD ou simplement le reflet de la baisse des prix du pétrole ?" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Drapeau haussier potentiel pour la paire USDCAD | ProfesseurForex</title>
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Feed" href="https://www.professeurforex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Comments Feed" href="https://www.professeurforex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Drapeau haussier potentiel pour la paire USDCAD Comments Feed" href="https://www.professeurforex.com/2020/05/drapeau-haussier-potentiel-pour-la-paire-usdcad/feed/" />
<link rel="canonical" href="https://www.professeurforex.com/2020/05/drapeau-haussier-potentiel-pour-la-paire-usdcad/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.professeurforex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='https://www.professeurforex.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='metro-pro-theme-css'  href='https://www.professeurforex.com/wp-content/themes/professeurforex-theme/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.professeurforex.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.professeurforex.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.professeurforex.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.professeurforex.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='offers-css'  href='https://www.professeurforex.com/wp-content/plugins/investoo-offers//dist/offers.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.professeurforex.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.professeurforex.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.professeurforex.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-tabs-css-css'  href='https://www.professeurforex.com/wp-content/themes/professeurforex-theme/js/responsive-tab/css/responsive-tabs.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-wp-tweaks-css'  href='https://www.professeurforex.com/wp-content/plugins/bbpress-wp-tweaks/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.professeurforex.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://www.professeurforex.com/wp-content/plugins/slidedeck2-personal/css/slidedeck.css?ver=2.3.7' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.7";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.professeurforex.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"179940","token":"36f0cc8647","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/themes/professeurforex-theme/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/slidedeck2-personal/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/slidedeck2-personal/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/slidedeck2-personal/js/slidedeck.jquery.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/slidedeck2-personal/js/slidedeck-public.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='https://www.professeurforex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professeurforex.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2F2020%2F05%2Fdrapeau-haussier-potentiel-pour-la-paire-usdcad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2F2020%2F05%2Fdrapeau-haussier-potentiel-pour-la-paire-usdcad%2F&#038;format=xml" />
<link rel="icon" href="https://www.professeurforex.com/wp-content/themes/professeurforex-theme/images/favicon.ico" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2GTBXV');</script>
<!-- End Google Tag Manager -->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,300,300italic" rel='stylesheet' type='text/css'>
<link rel="Shortcut Icon" href="/wp-content/themes/metro-pro/images/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="rJtfMe_FHK6NO8VyiLy-I4rY0tYq_jFugRH3KRycIuk" />

<script>
jQuery(document).ready(function() {
	jQuery('#slideMe').hide();
   	jQuery('a#clickMe').mouseenter(function() {
   		jQuery('#slideMe').slideToggle(400);
   	});
   	jQuery('a#clickMe').mouseleave(function() {
   		jQuery('#slideMe').slideToggle(400);
   	});
});
</script>
<style>
.script-area #tradingview_0fd42-wrapper {
    width: 100% !important;
}
.script-area #tradingview_0fd42-wrapper>div {
    width: 100% !important;
}
</style>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"ProfesseurForex.com utilise des cookies pour améliorer votre expérience d'utilisateur. En cliquant sur Accepter, vous acceptez également de recevoir des informations sur le forex, les matières premières, les indices et autres marchés financiers risqués.","dismiss":"Accepter","learnMore":"Plus d'infos","link":"http://www.professeurforex.com/politiquecookies","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
	var bwp_ajax_url = 'https://www.professeurforex.com/';
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.professeurforex.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.professeurforex.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>
<body class="post-template-default single single-post postid-179940 single-format-standard content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.professeurforex.com/">Professeur Forex</a></p><p class="site-description" itemprop="description">la référence du forex en France</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-92897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-92897"><a href="https://www.professeurforex.com" itemprop="url"><span itemprop="name">Forex</span></a>
<ul class="sub-menu">
	<li id="menu-item-171688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171688"><a href="https://www.professeurforex.com/?page_id=171316" itemprop="url"><span itemprop="name">Comparatif brokers Forex</span></a></li>
</ul>
</li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-367"><a href="https://www.professeurforex.com/actualites/" itemprop="url"><span itemprop="name">News et Analyses</span></a>
<ul class="sub-menu">
	<li id="menu-item-135844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135844"><a href="https://www.professeurforex.com/category/eur-usd/" itemprop="url"><span itemprop="name">Tous les articles EUR/USD</span></a></li>
	<li id="menu-item-135846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135846"><a href="https://www.professeurforex.com/category/gpb-usd/" itemprop="url"><span itemprop="name">Tous les articles GBP/USD</span></a></li>
	<li id="menu-item-135847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135847"><a href="https://www.professeurforex.com/category/usd-jpy/" itemprop="url"><span itemprop="name">Tous les articles USD/JPY</span></a></li>
	<li id="menu-item-135843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135843"><a href="https://www.professeurforex.com/category/bce/" itemprop="url"><span itemprop="name">Tous les articles sur la BCE</span></a></li>
	<li id="menu-item-135845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135845"><a href="https://www.professeurforex.com/category/fed/" itemprop="url"><span itemprop="name">Tous les articles sur la Fed</span></a></li>
	<li id="menu-item-136000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136000"><a href="https://www.professeurforex.com/category/indices-et-matieres-premieres/" itemprop="url"><span itemprop="name">Indices et matières premières</span></a></li>
</ul>
</li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166"><a href="https://www.professeurforex.com/formation-forex/" itemprop="url"><span itemprop="name">formation Analyse Technique</span></a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.professeurforex.com/formation-forex/lecon-1-les-bases-fondamentales-du-trading-forex/" itemprop="url"><span itemprop="name">Leçon 1 : Bases fondamentales, fonctionnement et vocabulaire du trading forex</span></a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://www.professeurforex.com/formation-forex/lecon-2-lire-un-graphique-forex/" itemprop="url"><span itemprop="name">Leçon 2 : Savoir lire les graphiques des paires de devises</span></a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.professeurforex.com/formation-forex/lecon-3-les-avantages-du-trading-forex/" itemprop="url"><span itemprop="name">Leçon 3 : Les Avantages du trading Forex par rapport aux autres marchés financiers</span></a></li>
	<li id="menu-item-135096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135096"><a href="https://www.professeurforex.com/formation-forex/lecon-4-les-differents-types-danalyse-du-forex/" itemprop="url"><span itemprop="name">Leçon 4 : Les différents types d&#8217;analyse du Forex</span></a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://www.professeurforex.com/formation-forex/lecon-4-introduction-analyse-technique/" itemprop="url"><span itemprop="name">Leçon 5 : Introduction à l’analyse technique du forex</span></a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.professeurforex.com/formation-forex/lecon-5-meuilleurs-moment-trader-forex/" itemprop="url"><span itemprop="name">Leçon 6 : Les Meilleurs Moments pour trader le forex</span></a></li>
	<li id="menu-item-135097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135097"><a href="https://www.professeurforex.com/formation-forex/lecon-7-les-differentes-paires-de-devises-du-forex-et-leur-volatilite/" itemprop="url"><span itemprop="name">Leçon 7 : Les différentes paires de devises du Forex et leur volatilité</span></a></li>
	<li id="menu-item-135098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135098"><a href="https://www.professeurforex.com/formation-forex/lecon-8-les-differents-intervenants-sur-le-marche-du-forex/" itemprop="url"><span itemprop="name">Leçon 8 : Les différents intervenants sur le marché du Forex</span></a></li>
	<li id="menu-item-135099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135099"><a href="https://www.professeurforex.com/formation-forex/lecon-9-les-differents-types-dordres-sur-le-marche-du-forex/" itemprop="url"><span itemprop="name">Leçon 9 : Les différents types d&#8217;ordres dans le trading forex</span></a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.professeurforex.com/formation-forex/lecon-6-theorie-de-dow-application-forex/" itemprop="url"><span itemprop="name">Leçon 10 : Théorie de Dow et application au trading forex</span></a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.professeurforex.com/formation-forex/lecon-7-supports-resistances/" itemprop="url"><span itemprop="name">Leçon 11 : Supports et résistances sur le forex</span></a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://www.professeurforex.com/formation-forex/lecon-8-lignes-tendances/" itemprop="url"><span itemprop="name">Leçon 12 : Mettre en lumière les tendances du forex avec les lignes et canaux de tendances</span></a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://www.professeurforex.com/formation-forex/lecon-9-figures-graphiques-forex/" itemprop="url"><span itemprop="name">Leçon 13 : Principales figures graphiques utiles pour trader le forex</span></a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.professeurforex.com/formation-forex/lecon-10-moyennes-mobiles-forex/" itemprop="url"><span itemprop="name">Lecon 14 : Utiliser les moyennes mobiles pour confirmer les tendances et trouver des signaux</span></a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.professeurforex.com/formation-forex/lecon-11-les-indicateurs-forex/" itemprop="url"><span itemprop="name">Leçon 15 : Les différents types d&#8217;indicateurs pour l&#8217;analyse technique du Forex</span></a></li>
	<li id="menu-item-135100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135100"><a href="https://www.professeurforex.com/formation-forex/lecon-16-lindicateur-rsi-relative-strenght-index/" itemprop="url"><span itemprop="name">Leçon 16 : L&#8217;indicateur RSI (Relative Strenght Index)</span></a></li>
	<li id="menu-item-135101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135101"><a href="https://www.professeurforex.com/formation-forex/lecon-17-lindicateur-stochastique/" itemprop="url"><span itemprop="name">Leçon 17 : L&#8217;indicateur Stochastique</span></a></li>
	<li id="menu-item-135102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135102"><a href="https://www.professeurforex.com/formation-forex/lecon-18-lindicateur-cci-commodity-channel-index/" itemprop="url"><span itemprop="name">Leçon 18 : L&#8217;indicateur CCI (Commodity Channel Index)</span></a></li>
	<li id="menu-item-135103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135103"><a href="https://www.professeurforex.com/lecon-19-lindicateur-macd-moving-average-convergence-divergence/" itemprop="url"><span itemprop="name">Leçon 19 : L&#8217;indicateur MACD (Moving Average Convergence Divergence)</span></a></li>
	<li id="menu-item-135104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135104"><a href="https://www.professeurforex.com/formation-forex/lecon-20-trouver-des-signaux-de-divergence-sur-tous-les-indicateurs/" itemprop="url"><span itemprop="name">Leçon 20 : Trouver des signaux de divergence sur tous les indicateurs</span></a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.professeurforex.com/formation-forex/lecon-12-identifier-niveaux-importants/" itemprop="url"><span itemprop="name">Leçon 21 : Identifier les seuils importants et choisir ses objectifs</span></a></li>
	<li id="menu-item-135105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135105"><a href="https://www.professeurforex.com/formation-forex/lecon-14-introduction-a-la-gestion-du-risque/" itemprop="url"><span itemprop="name">Leçon 22 : Introduction à la Gestion du Risque sur le forex</span></a></li>
	<li id="menu-item-135106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135106"><a href="https://www.professeurforex.com/formation-forex/lecon-23-quelle-unite-de-temps-choisir-commet-trader-avec-plusieurs-unites-de-temps/" itemprop="url"><span itemprop="name">Leçon 23 : Quelle unité de temps choisir? Commet trader avec plusieurs unités de temps?</span></a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.professeurforex.com/formation-forex/lecon-13-introduction-analyse-fondamentale/" itemprop="url"><span itemprop="name">Lecon 24: Introduction à l’analyse fondamentale du forex</span></a></li>
	<li id="menu-item-135107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135107"><a href="https://www.professeurforex.com/formation-forex/lecon-17-choisir-son-style-de-trading/" itemprop="url"><span itemprop="name">Leçon 25 : Sclaping, Day Trading, ou Swing Trading?</span></a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.professeurforex.com/formation-forex/lecon-15-construire-une-methode-de-trading/" itemprop="url"><span itemprop="name">Leçon 26 : Construire une méthode de trading forex</span></a></li>
	<li id="menu-item-135108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135108"><a href="https://www.professeurforex.com/formation-forex/lecon-27-tenir-un-journal-de-trading-pour-ameliorer-sa-strategie-de-trading/" itemprop="url"><span itemprop="name">Leçon 27 : Tenir un journal de trading pour améliorer sa stratégie de trading</span></a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.professeurforex.com/formation-forex/lecon-16-psychologie-du-trader/" itemprop="url"><span itemprop="name">Leçon 28: Psychologie du trader forex</span></a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="https://www.professeurforex.com/formation-forex/lecon-17-comment-choisir-un-broker/" itemprop="url"><span itemprop="name">Leçon 29: Bien choisir son broker forex</span></a></li>
	<li id="menu-item-135109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135109"><a href="https://www.professeurforex.com/formation-forex/lecon-30-strategie-de-trading-des-chandeliers-japonais/" itemprop="url"><span itemprop="name">Leçon 30 : Stratégie de trading des chandeliers japonais</span></a></li>
	<li id="menu-item-135111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135111"><a href="https://www.professeurforex.com/formation-forex/lecon-31-comment-utiliser-lindicateur-ichimoku-en-tant-que-systeme-de-trading-complet/" itemprop="url"><span itemprop="name">Leçon 31 : Comment utiliser l&#8217;indicateur Ichimoku en tant que système de trading complet</span></a></li>
	<li id="menu-item-151238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151238"><a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-le-market-scanner-fxcm-pour-trouver-des-idees-de-trading/" itemprop="url"><span itemprop="name">Bonus : Utiliser le Market Scanner FXCM pour trouver des idées de trading</span></a></li>
	<li id="menu-item-151236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151236"><a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-lindicateur-ssi-speculative-sentiment-index-de-fxcm/" itemprop="url"><span itemprop="name">Bonus : Utiliser l&#8217;Indicateur SSI (Speculative Sentiment Index) de FXCM</span></a></li>
	<li id="menu-item-151237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151237"><a href="https://www.professeurforex.com/formation-forex/bonus-bien-utiliser-lindicateur-gsi-grid-sight-index-de-fxcm/" itemprop="url"><span itemprop="name">Bonus : Bien utiliser l&#8217;indicateur GSI (Grid Sight Index) de FXCM</span></a></li>
</ul>
</li>
<li id="menu-item-135842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135842"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/" itemprop="url"><span itemprop="name">Formation trading de news</span></a>
<ul class="sub-menu">
	<li id="menu-item-135554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135554"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-1-pourquoi-lanalyse-fondamentale-quelle-difference-avec-lanalyse-technique/" itemprop="url"><span itemprop="name">Cours 1 : Pourquoi l&#8217;analyse fondamentale? Quelle différence avec l&#8217;analyse technique?</span></a></li>
	<li id="menu-item-135553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135553"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-2-les-facteurs-a-lorigine-des-mouvements-du-forex/" itemprop="url"><span itemprop="name">Cours 2 : Les facteurs à l&#8217;origine des mouvements du Forex</span></a></li>
	<li id="menu-item-135552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135552"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-3-bien-connaitre-les-particularites-de-chaque-paire-de-devises/" itemprop="url"><span itemprop="name">Cours 3 : Bien connaitre les particularités de chaque paire de devises</span></a></li>
	<li id="menu-item-135551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135551"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-4-correlations-inter-devises-et-trading-forex/" itemprop="url"><span itemprop="name">Cours 4 : Corrélations inter-devises et trading forex</span></a></li>
	<li id="menu-item-135550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135550"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-5-les-moments-importants-dune-journee-de-trading-de-news/" itemprop="url"><span itemprop="name">Cours 5 : Les moments importants d&#8217;une journée de trading de news</span></a></li>
	<li id="menu-item-135549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135549"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-6-introduction-a-lanalyse-des-statistiques-economiques-et-du-sentiment-de-marche/" itemprop="url"><span itemprop="name">Cours 6 : Introduction à l&#8217;analyse des statistiques économiques et du sentiment de marché</span></a></li>
	<li id="menu-item-135548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135548"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-7-analyser-limpact-des-principales-news-sur-le-forex/" itemprop="url"><span itemprop="name">Cours 7 : Analyser l&#8217;impact des principales news sur le Forex</span></a></li>
	<li id="menu-item-135547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135547"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-8-principes-fondamentaux-du-trading-de-news/" itemprop="url"><span itemprop="name">Cours 8 : Principes fondamentaux du trading de news</span></a></li>
	<li id="menu-item-135546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135546"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-9-precisions-sur-les-notions-de-consensus-et-de-deviation/" itemprop="url"><span itemprop="name">Cours 9 : Précisions sur les notions de Consensus et de Déviation</span></a></li>
	<li id="menu-item-135545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135545"><a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-10-strategies-et-methodes-de-trading-de-news/" itemprop="url"><span itemprop="name">Cours 10 : Stratégies et méthodes de trading de news</span></a></li>
</ul>
</li>
<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441"><a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/" itemprop="url"><span itemprop="name">Graphiques</span></a>
<ul class="sub-menu">
	<li id="menu-item-135871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135871"><a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" itemprop="url"><span itemprop="name">Graphiques par paires de devises</span></a></li>
	<li id="menu-item-135870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135870"><a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" itemprop="url"><span itemprop="name">Graphiques par unités de temps</span></a></li>
	<li id="menu-item-135869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135869"><a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-avec-indicateurs/" itemprop="url"><span itemprop="name">Plateforme graphique d&#8217;analyse technique</span></a></li>
</ul>
</li>
<li id="menu-item-91603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91603"><a href="https://www.professeurforex.com/calendrier-economique-forex-temps-reel/" itemprop="url"><span itemprop="name">Calendrier éco</span></a>
<ul class="sub-menu">
	<li id="menu-item-150517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150517"><a href="https://www.professeurforex.com/calendrier-economique-forex-temps-reel/calendrier-des-reunions-des-banques-centrales-2017/" itemprop="url"><span itemprop="name">Calendrier des réunions des Banques Centrales 2017</span></a></li>
</ul>
</li>
<li id="menu-item-147006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147006"><a href="https://www.professeurforex.com/signaux-techniques/" itemprop="url"><span itemprop="name">Signaux techniques</span></a>
<ul class="sub-menu">
	<li id="menu-item-167109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167109"><a href="https://www.professeurforex.com/signaux-de-trading-sur-crypto-monnaies/" itemprop="url"><span itemprop="name">Signaux de trading sur Crypto-monnaies</span></a></li>
</ul>
</li>
<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="https://www.professeurforex.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-138877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138877"><a href="http://www.pfxpremium.com" itemprop="url"><span itemprop="name">PFX Premium</span></a></li>
</ul></div></nav></div></div></header><div class="prodheader"><section id="text-187" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="maxwidth10p">
<span class="service-h">Nos Services</span>
</div>
<div class="maxwidth90p">

<ul class="sub-menu-prod">
	<li><a href="https://www.professeurforex.com/universiteduforex/" target="_blank" rel="noopener noreferrer"><img class="menu-img-prod" src="https://www.professeurforex.com/wp-content/uploads/2014/12/univ-prod.png" alt="universite du forex" /></a>

	</li>
<li><a target="_blank" href="http://www.pfxpremium.com/pfx-premium-abonnement/" rel="noopener noreferrer"><img  class="menu-img-prod" src="https://www.professeurforex.com/wp-content/uploads/2014/12/premium-prod.png" alt="pfx premium" /></a>
		
	</li>


<li><a target="_blank" href="https://www.professeurforex.com/pack-pfx/" rel="noopener noreferrer"><img class="menu-img-prod" src="https://www.professeurforex.com/wp-content/uploads/2017/01/Pack-PFX-image.png" alt="Pack PFX" /></a>
		
	</li>
</ul>
</div></div>
		</div></section>
</div><!-- end #actu-pfx --><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-actualite" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-91280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91280"><a href="https://www.professeurforex.com/eurusd-en-continu/" itemprop="url"><span itemprop="name">EUR/USD en continu</span></a>
<ul class="sub-menu">
	<li id="menu-item-134301" class="new-sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-134301"><a href="https://www.professeurforex.com/eurusd-live/" itemprop="url"><span itemprop="name">Analyses et commentaires EUR/USD en Live</span></a></li>
</ul>
</li>
<li id="menu-item-76352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76352"><a href="https://www.professeurforex.com/category/commentaires-forex/" itemprop="url"><span itemprop="name">Analyses Forex</span></a></li>
<li id="menu-item-165166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165166"><a href="https://www.professeurforex.com/category/crypto-devises/" itemprop="url"><span itemprop="name">Crypto-monnaies</span></a></li>
<li id="menu-item-76358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76358"><a href="https://www.professeurforex.com/category/conseils-forex/" itemprop="url"><span itemprop="name">Trades et Conseils</span></a></li>
<li id="menu-item-80755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80755"><a href="https://www.professeurforex.com/category/blog-formation/" itemprop="url"><span itemprop="name">Formation</span></a></li>
<li id="menu-item-97183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97183"><a href="https://www.professeurforex.com/category/avis-banques/" itemprop="url"><span itemprop="name">Positions de banques</span></a></li>
<li id="menu-item-81926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81926"><a href="https://www.professeurforex.com/toute-actu-pfx/" itemprop="url"><span itemprop="name">Tous les articles</span></a></li>
</ul></div></nav>[inv-advert slot="first_horizontal"]<div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-179940 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Drapeau haussier potentiel pour la paire USDCAD</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:54:05+02:00">13 May 2020</time> | <time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:54:05+02:00">14 h 54 min</time> par <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> <span class="entry-comments-link"><a href="https://www.professeurforex.com/2020/05/drapeau-haussier-potentiel-pour-la-paire-usdcad/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><strong>L&#8217;un des mouvements les plus spectaculaires que nous ayons vu en 2020 sur le marché des devises, s&#8217;est produit sur la paire USDCAD. En fait, toutes les paires CAD ont connu une volatilité sauvage, due à la volatilité du marché du pétrole.</strong></p>
<p><a href="https://www.professeurforex.com/wp-content/uploads/2020/05/131305.png" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img src="https://www.professeurforex.com/wp-content/uploads/2020/05/131305.png" alt="" width="1522" height="674" /></a></p>
<p>L&#8217;USDCAD est une paire majeure comme aucune autre. Elle reflète le taux de change entre la monnaie de réserve mondiale, l&#8217;USD, et son voisin du Nord, le CAD.  Alors que l&#8217;USD sert de monnaie refuge en temps de crise, le CAD dépend beaucoup de ce qui se passe avec le prix du pétrole.</p>
<p>Plus précisément, des prix du pétrole plus élevés favorisent une hausse du CAD, et des prix du pétrole plus bas entraînent une baisse de la valeur du CAD.</p>
<h2>2020 &#8211; Double Combo pour les bulls USDCAD</h2>
<p>La nouvelle année a commencé par des nouvelles en provenance de Chine, selon lesquelles un nouveau virus, non défini à l&#8217;époque, ravageait ses villes et son économie. Ce n&#8217;était pas la première fois que l&#8217;Asie connaissait une crise sanitaire, aussi le monde l&#8217;a-t-il traité comme les virus précédents.</p>
<p>Avant que l&#8217;Organisation mondiale de la santé (OMS) ne déclare le virus comme une pandémie, le marché du pétrole s&#8217;est effondré lors de la guerre des prix entre la Russie et l&#8217;Arabie saoudite. Les deux pays n&#8217;ont pas accepté de réduire la production alors que la demande ralentissait déjà, ce qui a fait baisser le prix du pétrole.</p>
<p>Le CAD a réagi immédiatement &#8211; il a baissé de manière générale, reflétant, une fois de plus, sa corrélation directe avec le marché pétrolier. En ce qui concerne le taux de change USDCAD, il se traduit par une corrélation indirecte &#8211; un USDCAD plus élevé sur des prix pétroliers plus bas.</p>
<p>En outre, lorsque la pandémie de coronavirus a pris de l&#8217;ampleur, le monde avait déjà désespérément besoin de l&#8217;USD. Ainsi, la double combinaison explique pourquoi l&#8217;USDCAD est passé de 1,30 à 1,46 en moins de trois mois &#8211; une évolution stupéfiante selon toutes les mesures.</p>
<p>De telles variations de prix créent toujours une ambiguïté pour les opérateurs d&#8217;<a href="https://www.professeurforex.com/formation-forex/" target="_blank" rel="noopener noreferrer">analyse technique</a>. Si une consolidation s&#8217;ensuit, comme cela semble être le cas actuellement, les haussiers recherchent des tendances de continuité comme un drapeau haussier. Cela signifie que le marché rompt la consolidation à la hausse et que la tendance haussière reprend, envoyant les prix au moins à un nouveau sommet plus élevé.</p>
<p>Cependant, les drapeaux sont des modèles délicats. Tout d&#8217;abord, il n&#8217;y a pas d&#8217;estimation précise de la durée de la consolidation. Ensuite, sur une période aussi longue, la tendance devient évidente et de nombreux acteurs du marché prennent conscience des implications haussières. Par conséquent, comme nous le dit le principe de l&#8217;efficacité du marché, ces anomalies ont tendance à disparaître lorsque les opérateurs agissent en sens inverse.</p>
<p>Une chose est sûre : le double combo qui a frappé l&#8217;USDCAD en 2020 était un mouvement difficile à anticiper au début de l&#8217;année boursière. Quelle que soit la nouvelle orientation du marché, elle montre comment l&#8217;analyse fondamentale et technique se combinent pour interpréter les mouvements du marché.</p>
<p>&nbsp;</p>
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/drapeau-haussier-potentiel-pour-la-paire-usdcad/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.professeurforex.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.professeurforex.com%2F2020%2F05%2Fdrapeau-haussier-potentiel-pour-la-paire-usdcad%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-48" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Graphique EUR/USD avec lignes de tendance</h4>
			<div class="textwidget"><iframe src="https://widgets2.rt.prorealtime.com/ProRealTime_HTML5XLight/itcharts.phtml?wid=2017116193&amp;k=648625750f5da291ec5764f2350c6478" frameborder="0" scrolling="no"></iframe></div>
		</div></section>
<section id="featured-post-67" class="widget-even widget-2 widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tous les Articles EUR/USD</h4>
<article class="post-179822 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/leur-usd-reste-bien-oriente-avant-la-reunion-de-la-bce-signal-technique-cle-a-relever/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-30-2020-1010-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-30-2020-1010-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-30-2020-1010-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/leur-usd-reste-bien-oriente-avant-la-reunion-de-la-bce-signal-technique-cle-a-relever/">L’EUR/USD reste bien orienté avant la réunion de la BCE, signal technique clé à relever</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-30T16:26:00+02:00">30 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179810 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/leur-usd-conserve-un-biais-positif-avant-le-pib-us-et-la-reunion-de-la-fed-la-prudence-est-de-mise/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-29-2020-0950-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-29-2020-0950-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-29-2020-0950-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/leur-usd-conserve-un-biais-positif-avant-le-pib-us-et-la-reunion-de-la-fed-la-prudence-est-de-mise/">L’EUR/USD conserve un biais positif avant le PIB US et la réunion de la Fed, la prudence est de mise</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-29T12:42:00+02:00">29 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179806 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/leur-usd-faiblit-la-prudence-domine-alors-que-le-calendrier-eco-sanime-a-partir-de-ce-mardi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-28-2020-0713-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-28-2020-0713-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-28-2020-0713-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/leur-usd-faiblit-la-prudence-domine-alors-que-le-calendrier-eco-sanime-a-partir-de-ce-mardi/">L’EUR/USD faiblit, la prudence domine alors que le calendrier éco s’anime à partir de ce mardi</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-28T12:28:06+02:00">28 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179802 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/leur-usd-remonte-attention-a-un-calendrier-ultra-charge-cette-semaine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-27-2020-0954-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-27-2020-0954-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-27-2020-0954-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/leur-usd-remonte-attention-a-un-calendrier-ultra-charge-cette-semaine/">L’EUR/USD remonte, attention à un calendrier ultra chargé cette semaine</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-27T12:23:26+02:00">27 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179764 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseil-du-jour category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/le-biais-baissier-se-confirme-sur-leur-usd-avant-une-nouvelle-journee-chargee/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-24-2020-0442-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-24-2020-0442-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-24-2020-0442-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/le-biais-baissier-se-confirme-sur-leur-usd-avant-une-nouvelle-journee-chargee/">Le biais baissier se confirme sur l’EUR/USD avant une nouvelle journée chargée</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-24T10:51:58+02:00">24 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179751 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/comment-va-reagir-leur-usd-face-au-calendrier-ultra-charge-de-ce-jeudi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-23-2020-0823-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-23-2020-0823-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-23-2020-0823-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/comment-va-reagir-leur-usd-face-au-calendrier-ultra-charge-de-ce-jeudi/">Comment va réagir l’EUR/USD face au calendrier ultra chargé de ce jeudi ?</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-23T11:37:36+02:00">23 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179736 post type-post status-publish format-standard category-macro-politique category-analyses-techniques category-commentaires-forex category-eur-usd category-swing tag-cours-de-leuro-dollar tag-tradingview entry has-post-thumbnail"><a href="https://www.professeurforex.com/2020/04/eur-usd-le-support-a-1-0775-1-0820-reste-le-facteur-technique-dominant/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-2-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-2-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-2-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/eur-usd-le-support-a-1-0775-1-0820-reste-le-facteur-technique-dominant/">EUR/USD : le support à 1.0775$/1.0820$ reste le facteur technique dominant</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-22T11:38:44+02:00">22 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/vincent-g/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vincent Ganne</span></a></span> </p></header></article><article class="post-179742 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/apres-le-rebond-dhier-eur-usd-fait-face-a-une-resistance-cle-opportunite-de-vente/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-22-2020-1043-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-22-2020-1043-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-22-2020-1043-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/apres-le-rebond-dhier-eur-usd-fait-face-a-une-resistance-cle-opportunite-de-vente/">Après le rebond d’hier, EUR/USD fait face à une résistance clé, opportunité de vente ?</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-22T11:33:38+02:00">22 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179704 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/eur-usd-reste-sous-pression-sur-le-forex-avant-2-statistiques-cles/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-21-2020-0847-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-21-2020-0847-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-21-2020-0847-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/eur-usd-reste-sous-pression-sur-le-forex-avant-2-statistiques-cles/">EUR/USD reste sous pression sur le forex avant 2 statistiques clés</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-21T11:56:52+02:00">21 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179687 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/leuro-tente-de-progresser-mais-un-obstacle-cle-lui-barre-la-route-avant-une-semaine-chargee/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-20-2020-1149-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-20-2020-1149-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-20-2020-1149-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/leuro-tente-de-progresser-mais-un-obstacle-cle-lui-barre-la-route-avant-une-semaine-chargee/">L’Euro tente de progresser, mais un obstacle clé lui barre la route avant une semaine chargée</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-20T13:34:05+02:00">20 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179673 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/la-pression-reste-baissiere-sur-leur-usd-vers-de-nouveaux-creux-ce-vendredi-malgre-un-calendrier-leger/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-17-2020-0946-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-17-2020-0946-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-17-2020-0946-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/la-pression-reste-baissiere-sur-leur-usd-vers-de-nouveaux-creux-ce-vendredi-malgre-un-calendrier-leger/">La pression reste baissière sur l’EUR/USD, vers de nouveaux creux ce vendredi malgré un calendrier léger ?</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-17T10:45:44+02:00">17 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article><article class="post-179649 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-commentaires-forex category-conseils-forex category-eur-usd category-analyses-et-conseils category-top-hf category-top-hp-actu entry"><a href="https://www.professeurforex.com/2020/04/leur-usd-envoie-plusieurs-signaux-baissiers-cles-la-chute-va-t-elle-se-poursuivre-face-aux-stats-us-de-ce-jeudi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-16-2020-0951-100x100.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-16-2020-0951-100x100.png 100w, https://www.professeurforex.com/wp-content/uploads/2020/04/EURUSD-H1-04-16-2020-0951-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/04/leur-usd-envoie-plusieurs-signaux-baissiers-cles-la-chute-va-t-elle-se-poursuivre-face-aux-stats-us-de-ce-jeudi/">L’EUR/USD envoie plusieurs signaux baissiers clés, la chute va-t-elle se poursuivre face aux stats US de ce jeudi ?</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-16T13:24:48+02:00">16 April 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.professeurforex.com/author/professeurforex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ProfesseurForex</span></a></span> </p></header></article></div></section>
<section id="text-52" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="form-premium-sa">
<div class="header-sa">
<img class="aligncenter" src="https://www.professeurforex.com/offre-premium/img/logo-pack.png?716e46">
</div>

<p class="psa">Tradez avec l'Equipe PFX</p>
<div class="perf-psa" style="font-size:20px; padding: 10px;">Portefeuilles Court Terme et Moyen Terme, performances vérifiées</span></div>
<a style="text-decoration:none;" href="http://www.pfxpremium.com/pfx-premium-abonnement/"><h4 class="perf-pad">Découvrez PFX Premium gratuitement pendant 10 jours</h4></a>
</div></div>
		</div></section>

<section id="wpp-2" class="widget-even widget-4 widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Articles les plus lus</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.professeurforex.com/2020/05/que-se-passe-t-il-avec-bitcoin/" class="wpp-post-title" target="_self">Que se passe-t-il avec Bitcoin?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">156 views</span></span>
</li>
<li class="current">
<a href="https://www.professeurforex.com/2020/05/drapeau-haussier-potentiel-pour-la-paire-usdcad/" class="wpp-post-title" target="_self">Drapeau haussier potentiel pour la paire USDCAD</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">58 views</span></span>
</li>
<li>
<a href="https://www.professeurforex.com/2020/05/le-pib-du-royaume-uni-montre-un-ralentissement-economique/" class="wpp-post-title" target="_self">Le PIB du Royaume-Uni montre un ralentissement économique</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">28 views</span></span>
</li>
<li>
<a href="https://www.professeurforex.com/2020/05/le-secteur-des-technologies-pousse-vers-de-nouveaux-sommets/" class="wpp-post-title" target="_self">Le secteur des technologies pousse vers de nouveaux sommets</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">13 views</span></span>
</li>
</ul>

</div></section>

<section id="text-56" class="widget-odd widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le meilleur de PFX</h4>
			<div class="textwidget"><ul class="footer-ul">
<a href="/formation-forex/"><li class="lif"><img src="/wp-content/themes/metro-pro/images/forma-icon.png" class="alignleft" />Centre de formation au Forex et à l'Analyse</li></a>
<a href="/actualites/"><li class="lif"><img src="/wp-content/themes/metro-pro/images/news-icon-f.png" class="alignleft" />Centre d'analyse et d'actualité du Forex</li></a>
<a href="/graphique-forex-par-devise-et-unite-de-temps/"><li class="lif"><img src="/wp-content/themes/metro-pro/images/icon-graph-f.png" class="alignleft" />Graphiques Forex</li></a>
</ul></div>
		</div></section>
<section id="featured-post-13" class="widget-even widget-6 widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Indicateurs Economiques</h4>
<article class="post-179940 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/05/drapeau-haussier-potentiel-pour-la-paire-usdcad/">Drapeau haussier potentiel pour la paire USDCAD</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:54:05+02:00">13 May 2020</time> <time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:54:05+02:00">14 h 54 min</time></p></header></article><article class="post-179937 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/05/que-se-passe-t-il-avec-bitcoin/">Que se passe-t-il avec Bitcoin?</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:49:14+02:00">13 May 2020</time> <time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:49:14+02:00">14 h 49 min</time></p></header></article><article class="post-179933 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/05/le-secteur-des-technologies-pousse-vers-de-nouveaux-sommets/">Le secteur des technologies pousse vers de nouveaux sommets</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:45:57+02:00">13 May 2020</time> <time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:45:57+02:00">14 h 45 min</time></p></header></article><article class="post-179930 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/05/le-pib-du-royaume-uni-montre-un-ralentissement-economique/">Le PIB du Royaume-Uni montre un ralentissement économique</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:39:34+02:00">13 May 2020</time> <time class="entry-time" itemprop="datePublished" datetime="2020-05-13T14:39:34+02:00">14 h 39 min</time></p></header></article><article class="post-179927 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/05/la-vision-a-long-terme-bourse-americaine/">La vision à long terme : Bourse américaine</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-12T14:54:04+02:00">12 May 2020</time> <time class="entry-time" itemprop="datePublished" datetime="2020-05-12T14:54:04+02:00">14 h 54 min</time></p></header></article><article class="post-179923 post type-post status-publish format-standard has-post-thumbnail category-a-ne-pas-manquer category-top-hf category-top-hp-actu entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.professeurforex.com/2020/05/les-banques-centrales-vont-elles-etendre-leurs-bilans-a-de-nouveaux-sommets/">Les banques centrales vont-elles étendre leurs bilans à de nouveaux sommets?</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-12T14:49:08+02:00">12 May 2020</time> <time class="entry-time" itemprop="datePublished" datetime="2020-05-12T14:49:08+02:00">14 h 49 min</time></p></header></article></div></section>
<section id="text-176" class="widget-odd widget-7 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="/offre-premium/" title="suivis ordres de banque"><img src="https://www.professeurforex.com/wp-content/uploads/2014/12/banque-premium.png" alt="position banque premium" class="aligncenter" /></a></div>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-34" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Qui est PFX ?</h4>
			<div class="textwidget"><p>ProfesseurForex.com <strong>(PFX)</strong> est un des sites francophones de référence en ce qui concerne le trading sur le forex, les indices, les matières premières et les marchés financiers en général. Commentaires sur devises, analyses techniques, analyses macro, formations au trading, graphiques en temps réels : PFX vous offre tout ce dont vous avez besoin pour débuter et progresser en trading, avec le soucis constant d'éviter les complications inutiles, et en restant conscient des risques du trading</p>
<br>
 <a href="https://www.investoogroup.com/advertise/ "><strong>Faire de la publicité avec nous</strong></a></br>
<br>
 <a href="https://www.professeurforex.com/exclusion-de-responsabilite/"><strong> Exclusion de responsabilité </strong></a></br>
<br>
<a href="https://www.professeurforex.com/mentions-legales-conditions-generales-dutilisation-de-professeurforex-com/"><strong> Mentions légales </strong></a></br>
<br>
<a href="https://www.professeurforex.com/confidentialite/"><strong> Confidentialité </strong></a></br>
<br>
<p>Investoo Group</p>
<p>235 High Holborn</p>
<p>London</p>
<p>WC1V 7LE
</p>
<a href="https://www.professeurforex.com/sitemap/"><strong> Sitemap </strong></a></br></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-13" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mise en garde AMF</h4>
			<div class="textwidget">Ce site n'est en aucun cas une offre de conseil en investissement ni une incitation quelconque à acheter ou vendre des instruments financiers notamment des contrats financiers énumérés à l’article 314-31- 1 du RGAMF et à l'article L. 533-12-7 du code monétaire et financier. Vous déclarez en visitant ce site que toute fourniture d’informations sur l’un des contrats financiers énumérés à l’article 314-31-1 du RGAMF et à l'article L. 533-12-7 du code monétaire et financier proviendra de votre demande et uniquement de votre demande, que l'information provienne de ProfesseurForex.com ou de ses partenaires. Toute information et toute mise à disposition sur le site ProfesseurForex.com (PFX) ont un caractère privé. Elles ne doivent en aucun cas être transmises à un quelconque tiers.</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-15" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Comment nous contacter?</h4>
			<div class="textwidget"><ul class="contact-footer">
<a href="/contact/"><li><img src="/wp-content/themes/metro-pro/images/mail-icon-footer-black.png" class="aligncenter" />Email</li></a>
<a href="/contact/"><li><img src="/wp-content/themes/metro-pro/images/skype-icon-black.png" class="aligncenter" />Skype</li></a>
<a href="/contact/"><li><img src="/wp-content/themes/metro-pro/images/chat-icon-black.png" class="aligncenter" />Chat</li></a>
</ul>
<div clss="clear"></div>
<h4 class="widget-title widgettitle">Restez connectés à PFX</h4>
<ul class="connect-footer">
<a href="/alertes/"><li><img src="/wp-content/themes/metro-pro/images/news-icon-footer-black.png" class="alignleft" />Alertes</li></a>
<a href="https://www.facebook.com/pages/professeurforex" target="_blank" rel="noopener noreferrer"><li><img src="/wp-content/themes/metro-pro/images/fb-icon-black.png" class="alignleft" />Facebook</li></a>
<a href="https://twitter.com/ProfesseurForex" target="_blank" rel="noopener noreferrer"><li><img src="/wp-content/themes/metro-pro/images/twitter-icon-black.png" class="alignleft" />Twitter</li></a>
<a href="https://www.youtube.com/user/professeurforex" target="_blank" rel="noopener noreferrer"><li><img src="/wp-content/themes/metro-pro/images/youtube-icon-black.png" class="alignleft" />Youtube</li></a>
<a href="https://fr.pinterest.com/professeurforex/" target=_blank"><li><img src="/wp-content/themes/metro-pro/images/pinterest-icon-black.png" class="alignleft" />Pinterest</li></a>
<a href="https://plus.google.com/u/0/+Professeurforex/" target="_blank" rel="noopener noreferrer"><li><img src="/wp-content/themes/metro-pro/images/icon-google-plus.png" class="alignleft" />Google +</li></a>
</ul></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="creds"><p> Copyright &#x000A9;&nbsp;2020 Professeurforex.com · La référence du forex en france · <a href="/avertissement-sur-les-risques-du-forex-et-du-trading/">Avertissement sur les risques</a> · <a href="/apprenez-a-mieux-connaitre-professeurforex-com/">Qui est PFX </a> · <a href="/mentions-legales-conditions-generales-dutilisation-de-professeurforex-com/">Mentions légales</a></p></div></div></footer>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8662202-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="https://www.professeurforex.com/wp-content/plugins/tabby-responsive-tabs/js/tabby.js?ver=1.0.1"></script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/3333.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.professeurforex.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='//static.igms.io/audience-tracking/v5/tracking.js?v=3.0.5&#038;ver=3.0.5'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/investoo-offers//dist/offers.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"0","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.professeurforex.com\/wp-admin\/admin-ajax.php","nonce":"02e8fd8d18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/themes/professeurforex-theme/js/responsive-tab/responsiveTabs.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-content/themes/professeurforex-theme/js/responsive-tab/responsiveTabs.min.init.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.professeurforex.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.professeurforex.com/wp-content/plugins/slidedeck2-personal";
var slideDeck2iframeByDefault = false;
</script>
</body></html>
