<!DOCTYPE html>
<html lang="fr-FR">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le prix du pétrole brut WTI dégringole suite à la décision de l&#039;OPEP+</title>
	<meta name="description" content="Le prix du pétrole brut WTI est en baisse de plus de 20 % par rapport à ses sommets. Est-il sûr d&#039;acheter du pétrole car la réunion de l&#039;OPEP+ n&#039;est pas officiellement close ?" />
	<link rel="canonical" href="https://www.professeurforex.com/actualites/est-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le prix du pétrole brut WTI dégringole suite à la décision de l&#039;OPEP+" />
	<meta property="og:description" content="Le prix du pétrole brut WTI est en baisse de plus de 20 % par rapport à ses sommets. Est-il sûr d&#039;acheter du pétrole car la réunion de l&#039;OPEP+ n&#039;est pas officiellement close ?" />
	<meta property="og:site_name" content="Professeur Forex" />
	<meta property="article:publisher" content="https://www.facebook.com/professeurforex/" />
	<meta property="article:published_time" content="2021-12-02T17:24:39+00:00" />
	<meta property="og:image" content="https://www.professeurforex.com/wp-content/uploads/2021/12/1638464129902-60d94ed1-5294-4bd9-b79f-71ae86d72dc9-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@professeurforex" />
	<meta name="twitter:site" content="@professeurforex" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mircea Vasiu" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Flux" href="https://www.professeurforex.com/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://www.professeurforex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.professeurforex.com/wp-json/wp/v2/posts/183864" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professeurforex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professeurforex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.professeurforex.com/?p=183864' />
<link rel="alternate" type="application/json+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fest-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fest-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.professeurforex.com/actualites/est-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours/amp/">
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />
<meta name="msapplication-TileImage" content="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-affaires: #4b8eb7;
--category-analyse: #67cc44;
--category-avis: #24b5a6;
--category-communique-de-presse: #4c0fdd;
--category-communiques-de-presse: #56539f;
--category-crime: #16b490;
--category-economie: #2f5c1a;
--category-en-vedette: #fd3b73;
--category-evenements: #f218e9;
--category-interviews: #f6834a;
--category-marches: #3e61e0;
--category-non-classe: #7369fd;
--category-politique-et-regulation: #5029f1;
--category-politique-et-reglementation: #7b146a;
--category-sondages-rapports: #690df6;
--category-sondages-et-rapports: #208e39;
--category-technologie: #167eee;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/10/logo-resize-autox48.png" alt="Professeur Forex" />
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/actualites/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Actualités</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/analyse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analyse</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/marches/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Marchés</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/economie/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Économie</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/evenements/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Evènements</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/affaires/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Affaires</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/avis/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Avis</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/sondages-rapports/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Sondages &amp; Rapports</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/politique-et-regulation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Politique &amp; Régulation</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/communiques-de-presse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Communiqués de presse</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/comparer/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Comparer</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-courtiers-forex-pour-les-debutants/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex pour les d&eacute;butants</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-a-faibles-spreads/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex &agrave; faibles spreads</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-micro-courtiers-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Micro courtiers Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-courtier-forex-pour-le-scalping/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtier Forex pour le scalping</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-courtier-forex-a-faible-commission/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtier Forex &agrave; faible commission</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-ecn/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex ECN</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-pour-les-comptes-pamm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex pour les comptes PAMM</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-mt4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex MT4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-mt5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex MT5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-courtiers-forex-a-fort-effet-de-levier/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex &agrave; fort effet de levier</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-logiciel-de-trading-forex-automatise/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Logiciel de trading Forex automatisé</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-fournisseurs-de-signaux-de-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Fournisseurs de signaux de trading Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-copy-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de copy trading</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-trading-social/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de trading social</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-trading-forex-pour-les-debutants/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de trading Forex pour les débutants</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-robots-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Robots Forex</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Analyse Technique</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 1-5</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-1-les-bases-fondamentales-du-trading-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 1 : Bases fondamentales, fonctionnement et vocabulaire du trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-2-lire-un-graphique-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 2 : Savoir lire les graphiques des paires de devises</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-3-les-avantages-du-trading-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 3 : Les Avantages du trading Forex par rapport aux autres march&eacute;s financiers</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-4-les-differents-types-danalyse-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 4 : Les diff&eacute;rents types d&rsquo;analyse du Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-5-introduction-analyse-technique/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 5 : Introduction &agrave; l&rsquo;analyse technique du forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 6-10</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-6-meilleurs-moments-pour-trader-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 6 : Les Meilleurs Moments pour trader le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-7-les-differentes-paires-de-devises-du-forex-et-leur-volatilite/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 7 : Les diff&eacute;rentes paires de devises du Forex et leur volatilit&eacute;</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-8-les-differents-intervenants-sur-le-marche-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 8 : Les diff&eacute;rents intervenants sur le march&eacute; du Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-9-les-differents-types-dordres-sur-le-marche-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 9 : Les diff&eacute;rents types d&rsquo;ordres dans le trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-10-theorie-de-dow-application-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 10 : Th&eacute;orie de Dow et application au trading forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 11-15</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-11-supports-resistances/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 11 : Supports et r&eacute;sistances sur le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-12-lignes-tendances/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 12 : Mettre en lumi&egrave;re les tendances du forex avec les lignes et canaux de tendances</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-13-figures-graphiques-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 13 : Principales figures graphiques utiles pour trader le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-14-moyennes-mobiles-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 14 : Utiliser les moyennes mobiles pour confirmer les tendances et trouver des signaux</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-15-les-indicateurs-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 15 : Les diff&eacute;rents types d&rsquo;indicateurs pour l&rsquo;analyse technique du Forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 16-20</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-16-lindicateur-rsi-relative-strenght-index/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 16 : L&rsquo;indicateur RSI (Relative Strenght Index)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-17-lindicateur-stochastique/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 17 : L&rsquo;indicateur Stochastique</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-18-lindicateur-cci-commodity-channel-index/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 18 : L&rsquo;indicateur CCI (Commodity Channel Index)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/lecon-19-lindicateur-macd-moving-average-convergence-divergence/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 19 : L&rsquo;indicateur MACD (Moving Average Convergence Divergence)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-20-trouver-des-signaux-de-divergence-sur-tous-les-indicateurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 20 : Trouver des signaux de divergence sur tous les indicateurs</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 21-25</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-21-identifier-niveaux-importants/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 21 : Identifier les seuils importants et choisir ses objectifs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-22-introduction-a-la-gestion-du-risque/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 22 : Introduction &agrave; la Gestion du Risque sur le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-23-quelle-unite-de-temps-choisir-commet-trader-avec-plusieurs-unites-de-temps/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 23 : Quelle unit&eacute; de temps choisir? Commet trader avec plusieurs unit&eacute;s de temps ?</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-24-introduction-analyse-fondamentale/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lecon 24: Introduction &agrave; l&rsquo;analyse fondamentale du forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-25-choisir-son-style-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 25 : Sclaping, Day Trading, ou Swing Trading?</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 26-31</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-26-construire-une-methode-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 26 : Construire une m&eacute;thode de trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-27-tenir-un-journal-de-trading-pour-ameliorer-sa-strategie-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 27 : Tenir un journal de trading pour am&eacute;liorer sa strat&eacute;gie de trading</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-28-psychologie-du-trader/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 28 : Psychologie du trader forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-29-comment-choisir-un-broker/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 29: Bien choisir son broker forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-30-strategie-de-trading-des-chandeliers-japonais/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 30 : Strat&eacute;gie de trading des chandeliers japonais</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-31-comment-utiliser-lindicateur-ichimoku-en-tant-que-systeme-de-trading-complet/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 31 : Comment utiliser l&rsquo;indicateur Ichimoku en tant que syst&egrave;me de trading complet</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons Bonus</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-le-market-scanner-fxcm-pour-trouver-des-idees-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser le Market Scanner FXCM pour trouver des id&eacute;es de trading</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-lindicateur-ssi-speculative-sentiment-index-de-fxcm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser l&rsquo;Indicateur SSI (Speculative Sentiment Index) de FXCM</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-bien-utiliser-lindicateur-gsi-grid-sight-index-de-fxcm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Bien utiliser l&rsquo;indicateur GSI (Grid Sight Index) de FXCM</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Trading de News</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-1-pourquoi-lanalyse-fondamentale-quelle-difference-avec-lanalyse-technique/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 1 : Pourquoi l’analyse fondamentale? Quelle différence avec l’analyse technique?</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-2-les-facteurs-a-lorigine-des-mouvements-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 2 : Les facteurs à l’origine des mouvements du Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-3-bien-connaitre-les-particularites-de-chaque-paire-de-devises/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 3 : Bien connaitre les particularités de chaque paire de devises</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-4-correlations-inter-devises-et-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 4 : Corrélations inter-devises et trading forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-5-les-moments-importants-dune-journee-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 5 : Les moments importants d’une journée de trading de news</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-6-introduction-a-lanalyse-des-statistiques-economiques-et-du-sentiment-de-marche/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 6 : Introduction à l’analyse des statistiques économiques et du sentiment de marché</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-7-analyser-limpact-des-principales-news-sur-le-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 7 : Analyser l’impact des principales news sur le Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-8-principes-fondamentaux-du-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 8 : Principes fondamentaux du trading de news</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-9-precisions-sur-les-notions-de-consensus-et-de-deviation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 9 : Précisions sur les notions de Consensus et de Déviation</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-10-strategies-et-methodes-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 10 : Stratégies et méthodes de trading de news</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Graphiques</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique par paire de devise</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurgbp-ut-2/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/GBP</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdcad-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CAD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdchf-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CHF</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-gbpusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique GBP/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-audusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique AUD/USD</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques par unités de temps</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m15/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M15</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H1</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-d1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex D1</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-avec-indicateurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques forex en temps réel avec Indicateurs</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Signaux</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/signaux-de-trading-sur-crypto-monnaies/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Crypto-monnaies</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/courtiers/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Courtiers</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/bdswiss/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BDSwiss</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/blackbull-markets/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BlackBull Markets</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/etoro/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>eToro</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/fxtm/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>FXTM</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://www.professeurforex.com/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-forex?guid=MTgzODY0&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap" rel="noopener nofollow sponsored">
 <span class="font-bold whitespace-nowrap">Commencer Maintenant !</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 </div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 </div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="fr"
 data-limit="5"
 data-price-data="[{&quot;ticker&quot;:&quot;EUR\/USD&quot;,&quot;bid&quot;:1.12932,&quot;ask&quot;:1.12943,&quot;high&quot;:1.13088,&quot;low&quot;:1.1291,&quot;open&quot;:1.12998,&quot;close&quot;:1.12943,&quot;change&quot;:-0.00055,&quot;changePercent&quot;:-0.05,&quot;lastUpdate&quot;:1638504232},{&quot;ticker&quot;:&quot;USD\/JPY&quot;,&quot;bid&quot;:113.196,&quot;ask&quot;:113.2,&quot;high&quot;:113.242,&quot;low&quot;:112.962,&quot;open&quot;:113.152,&quot;close&quot;:113.196,&quot;change&quot;:0.044,&quot;changePercent&quot;:0.04,&quot;lastUpdate&quot;:1638504232},{&quot;ticker&quot;:&quot;GBP\/USD&quot;,&quot;bid&quot;:1.32855,&quot;ask&quot;:1.3289,&quot;high&quot;:1.33092,&quot;low&quot;:1.32833,&quot;open&quot;:1.33068,&quot;close&quot;:1.32877,&quot;change&quot;:-0.00191,&quot;changePercent&quot;:-0.14,&quot;lastUpdate&quot;:1638504237},{&quot;ticker&quot;:&quot;AUD\/USD&quot;,&quot;bid&quot;:0.70688,&quot;ask&quot;:0.70734,&quot;high&quot;:0.714,&quot;low&quot;:0.70633,&quot;open&quot;:0.70936,&quot;close&quot;:0.7071,&quot;change&quot;:-0.00226,&quot;changePercent&quot;:-0.32,&quot;lastUpdate&quot;:1638504233},{&quot;ticker&quot;:&quot;USD\/CAD&quot;,&quot;bid&quot;:1.28142,&quot;ask&quot;:1.28186,&quot;high&quot;:1.28366,&quot;low&quot;:1.286,&quot;open&quot;:1.28085,&quot;close&quot;:1.28164,&quot;change&quot;:0.00079,&quot;changePercent&quot;:0.06,&quot;lastUpdate&quot;:1638504232}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="forex"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://www.professeurforex.com/">Home</a> &gt; <span><a href="https://www.professeurforex.com/actualites/">Actualités &amp; Analyses Forex</a> &gt; <strong class="breadcrumb_last" aria-current="page">Est-il prudent d&rsquo;acheter du pétrole brut WTI après être entré dans un marché baissier ?</strong></span></span></span> </div>
 </div>
    <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Est-il prudent d&rsquo;acheter du pétrole brut WTI après être entré dans un marché baissier ?</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4 author-meta" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="2af7c64dfbd16500650fbcd555de41c4" class="mr-4 text-meta cursor-pointer">
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Mircea</span> <span itemprop="familyName">Vasiu</span>
 </span>
 <div id="2af7c64dfbd16500650fbcd555de41c4" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="dismiss absolute text-black text-lg top-0 right-2 cursor-pointer">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Mircea Vasiu" width="200" height="200" class="w-author-avatar-xs h-author-avatar-xs mr-3 block lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/12/Mircea-resized-smartcrop-208x208.webp" loading="lazy" />
 </div>

 <div class="w-2/3 leading-125">
 Mircea &eacute;crit pour le secteur financier depuis plus de six ans, couvrant la macro-&eacute;conomie, les indices boursiers mondiaux, les&hellip;
 <a href="https://www.professeurforex.com/author/mircea-vasiu/"  itemprop="url" class="block no-inherit text-blue-900 hover:inv-text-link-underline">Lire plus</a>

 <div class="flex items-center text-grey-300 mt-2">
                        </div>
 </div>
 </div>
 </div>
 </div>
</div> <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 2 d&eacute;cembre 2021</time></div>
 <div class="inline-block">
  <a href="https://www.professeurforex.com/actualites/categorie/analyse/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-analyse)">Analyse</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://www.professeurforex.com/actualites/jack-dorseys-square-change-nom-de-societe-en-bloc/">
  <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2021/12/1638464129902-60d94ed1-5294-4bd9-b79f-71ae86d72dc9-scaled-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2021/12/1638464129902-60d94ed1-5294-4bd9-b79f-71ae86d72dc9-scaled-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>Le p&eacute;trole brut WTI est en baisse de plus de 20 % par rapport &agrave; ses sommets, entrant officiellement en territoire baissier. De plus, la r&eacute;union de l'OPEP+ de cette semaine s'est termin&eacute;e dans les limbes, car elle se poursuit jusqu'en janvier.</strong></p>
<p> Le p&eacute;trole a connu une formidable reprise au cours des dix premiers mois de l'ann&eacute;e. Il a continu&eacute; &agrave; atteindre de nouveaux sommets plus &eacute;lev&eacute;s, s'&eacute;changeant au-dessus de 84 $ fin octobre et incitant les commer&ccedil;ants &agrave; se demander si 100 $ sont possibles cette ann&eacute;e.</p>
<p> Mais la zone de 84 $ s'est av&eacute;r&eacute;e offrir une r&eacute;sistance difficile. Un triple sommet (c'est-&agrave;-dire un mod&egrave;le d'inversion) s'est form&eacute; et, apr&egrave;s son ach&egrave;vement, le prix du p&eacute;trole brut WTI s'est tout simplement effondr&eacute;.</p>
<p> Il est rapidement entr&eacute; en territoire baissier. Lorsque le prix d'un actif baisse de plus de 20 % par rapport &agrave; ses sommets, on dit qu'un march&eacute; baissier commence. Dans le cas du prix du p&eacute;trole brut WTI, 20% serait d'environ 67 $, et le march&eacute; est tomb&eacute; en dessous &agrave; la fin de novembre.</p>
<p> Est-il prudent d'acheter du p&eacute;trole maintenant qu'il est officiellement dans un march&eacute; baissier&nbsp;? </p>
<p><img src="https://media.igms.io/2021/11/02/1638463484099-089677b8-f6ef-459a-9a86-90673dbf4dc8.jpg" style="width: 800px" class="fr-fic fr-dib"></p>
<h2> Le tableau technique appelle &agrave; la prudence</h2>
<p> Les traders &agrave; contre-courant peuvent vouloir acheter la baisse des prix du p&eacute;trole brut, mais la prudence est de mise. Bien que le coin descendant, un mod&egrave;le de retournement haussier, soit tentant, il peut &eacute;galement agir comme un mod&egrave;le de continuation. En tant que tel, une approche plus conservatrice est souhaitable, et un mouvement au-dessus de 72 $ permettrait aux taureaux de reprendre le contr&ocirc;le.</p>
<h2> L'OPEP+ d&eacute;tient la cl&eacute;</h2>
<p> Cette semaine, l'accent a &eacute;t&eacute; mis sur la r&eacute;union de l'OPEP+. Cela a commenc&eacute; hier, le 1er d&eacute;cembre, et il &eacute;tait consacr&eacute; aux questions administratives internes. Autrement dit, rien de nouveau en termes d'offre et de demande, mais aujourd'hui apport&eacute; quelques d&eacute;tails int&eacute;ressants.</p>
<p> Le communiqu&eacute; de l'OPEP+ a montr&eacute; que le cartel avait accept&eacute; d'augmenter la production de p&eacute;trole de 400 000 barils/jour pour janvier, mais avec une mise en garde. De mani&egrave;re inattendue, le document indique que la r&eacute;union "reste en session". En d'autres termes, cela signifie que la r&eacute;union n'est pas officiellement close et reste en cours, et que la politique peut donc changer &agrave; tout moment.</p>
<p> Il semble que le cartel joue un jeu d'attente concernant la nouvelle variante du coronavirus, Omicron, et son impact sur l'&eacute;conomie mondiale. Si l'OPEP+ devait intervenir, elle n'h&eacute;sitera pas, car elle reste en session jusqu'au 4 janvier, pendant 33 jours.</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fest-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Est-il+prudent+d%26rsquo%3Bacheter+du+p%C3%A9trole+brut+WTI+apr%C3%A8s+%C3%AAtre+entr%C3%A9+dans+un+march%C3%A9+baissier%C2%A0%3F&url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fest-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/jack-dorseys-square-change-nom-de-societe-en-bloc/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/12/1638464761599-3de8a8e5-4ebf-43d7-9974-85f8829e8d7d-150x150.jpg" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/12/1638464761599-3de8a8e5-4ebf-43d7-9974-85f8829e8d7d-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/jack-dorseys-square-change-nom-de-societe-en-bloc/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Pr&eacute;c&eacute;dent</a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/jack-dorseys-square-change-nom-de-societe-en-bloc/">
 Jack Dorsey&rsquo;s Square change de raison sociale pour Block
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/meilleurs-stocks-dextraction-dargent-a-acheter-en-decembre/">Suivant<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/meilleurs-stocks-dextraction-dargent-a-acheter-en-decembre/">
 Les meilleures actions minières d&rsquo;argent à acheter en décembre
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/meilleurs-stocks-dextraction-dargent-a-acheter-en-decembre/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/12/1638468325334-32e063b5-bffe-4b81-9f2b-1dfe7f9e8aad-150x150.jpg" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/12/1638468325334-32e063b5-bffe-4b81-9f2b-1dfe7f9e8aad-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-3" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Courtier en vedette</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

   <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">Rejoignez la r&eacute;volution sociale de n&eacute;gociation. Se connecter avec d&#039;autres commer&ccedil;ants, discuter des strat&eacute;gies de n&eacute;gociation, et utiliser notre CopyTrader brevet&eacute;</div>
 </div>
    <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">eToro est la premi&egrave;re plateforme de n&eacute;gociation sociale du monde, offrant un large &eacute;ventail d&#039;outils pour investir dans les march&eacute;s de capitaux</div>
 </div>
    <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">Le plus grand nombre de paires de devises au commerce</div>
 </div>
  
 <a href="/visit/etoro-forex?guid=MTgzODY0&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 Ouvrir mon compte
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Nouvelles R&eacute;centes
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/meilleurs-stocks-dextraction-dargent-a-acheter-en-decembre/" rel="bookmark" class="hover:text-tertiary">Les meilleures actions minières d'argent à acheter en décembre</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-12-02 23:29:42"><i class="mr-1 icon-calendar"></i> 2 d&eacute;cembre 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/jack-dorseys-square-change-nom-de-societe-en-bloc/" rel="bookmark" class="hover:text-tertiary">Jack Dorsey's Square change de raison sociale pour Block</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-12-02 17:19:25"><i class="mr-1 icon-calendar"></i> 2 d&eacute;cembre 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--sidebar " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1548,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-forex%3Flanguage%3Dfr&amp;ref=https%3A%2F%2Fwww.professeurforex.com&amp;slot=inv-gpt-news-sidebar&amp;id=MTU0OA%3D%3D&amp;uid=a996f138d9b93248e329ef781a44111814e69f37&amp;geo=US&amp;lang=fr&amp;r=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fest-il-sur-dacheter-du-petrole-brut-wti-apres-etre-entre-sur-le-marche-ours" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" rel="nofollow noopener sponsored"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/0137-FX-Banners_300x250_gif_v1_FR-1.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU0OA%3D%3D&amp;p=aHR0cHM6Ly93d3cucHJvZmVzc2V1cmZvcmV4LmNvbS9hY3R1YWxpdGVzL2VzdC1pbC1zdXItZGFjaGV0ZXItZHUtcGV0cm9sZS1icnV0LXd0aS1hcHJlcy1ldHJlLWVudHJlLXN1ci1sZS1tYXJjaGUtb3Vycw=&amp;g=VVM&amp;l=ZnI&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">En savoir plus</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/a-propos-de-nous/" class="opacity-75 hover:opacity-100">&Agrave; propos</a>
  <ul class="mt-2">
  <li class="mb-1">
 <a href="https://www.professeurforex.com/contact/" class="opacity-50 hover:opacity-100">Contacter l&rsquo;Equipe PFX</a>
 </li>
  <li class="mb-1">
 <a href="https://www.professeurforex.com/notre-equipe/" class="opacity-50 hover:opacity-100">Notre &eacute;quipe</a>
 </li>
  </ul>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/pourquoi-nous-faire-confiance/" class="opacity-75 hover:opacity-100">Pourquoi nous faire confiance</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/comment-nous-financons-ce-site/" class="opacity-75 hover:opacity-100">Comment nous finan&ccedil;ons ce site</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/comment-nous-testons/" class="opacity-75 hover:opacity-100">Comment nous testons</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/investissement-responsable/" class="opacity-75 hover:opacity-100">Investissement responsable</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Liens utiles</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/mentions-legales-conditions-generales-dutilisation-de-professeurforex-com/" class="opacity-75 hover:opacity-100">Mentions l&eacute;gales</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/confidentialite/" class="opacity-75 hover:opacity-100">Confidentialit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/exclusion-de-responsabilite/" class="opacity-75 hover:opacity-100">Exclusion de responsabilit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Connecter</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://www.facebook.com/professeurforex/" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/ProfesseurForex" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Abonnez-vous &agrave; notre newsletter</h4>

<p class="mb-3 text-gray-500">Tenez-vous au courant de nos actualit&eacute;s compl&egrave;tes sur les crypto-monnaies 24h/24</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Merci de vous inscrire" data-error="Adresse e-mail non valide" data-lang="fr" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> D&eacute;sinscrire &agrave; tout moment</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Jamais de SPAM !</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Merci de vous inscrire</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Entrez votre e-mail" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">S&#039;abonner</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Apr&egrave;s votre inscription, vous pourrez recevoir des offres sp&eacute;ciales occasionnelles de notre part par e-mail. Nous ne vendrons ni ne distribuerons jamais vos donn&eacute;es &agrave; des tierces parties.
  <a href="https://www.professeurforex.com/confidentialite/" class="font-medium">Consultez notre politique de confidentialit&eacute; ici.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/10/logo-resize-autox48.png" src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/10/logo-resize-autox48.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Professeur Forex</span> <span class="opacity-50">&copy; 2021. Tous droits r&eacute;serv&eacute;s.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  <div class="text-sm opacity-50 footer-disclaimer">
 <p>Investir est spéculatif. Lorsque vous investissez votre capital est à risque. Ce site n’est pas destiné à être utilisé dans les juridictions dans lesquelles les opérations ou les investissements décrits sont interdits et ne devraient être utilisés que par des personnes et selon les méthodes légalement autorisées. Votre investissement peut ne pas bénéficier de la protection des investisseurs dans votre pays ou dans votre pays de résidence. Veuillez effectuer votre propre vérification préalable. Ce site Web est gratuit pour vous, mais nous pouvons recevoir des commissions des sociétés que nous présentons sur ce site. <a href="https://www.professeurforex.com/exclusion-de-responsabilite/">Cliquez ici pour plus d’informations.</a></p>

 </div>
  </div>
 </div>
</footer>
 </div>
 
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Continuer le chargement"};
</script>
<script defer src="/wp-content/themes/themezilla/dist/js/app.js?id=95dcd22b6600c3e71ca1&#038;ver=5.8.2"></script>
<script src="/script/helpers?ver=1638504932"></script>
<script defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.8.2"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8.2"></script>
<script defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=bb7ca3453e7b7eeeccbb&#038;ver=5.8.2"></script>
<script defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.8.2"></script>

 </body>
</html>
