<!DOCTYPE html>
<html lang="fr-FR">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le sentiment des investisseurs stimule le marché boursier</title>
	<meta name="description" content="Les actions restent haussières, alimentées par les solides revenus du deuxième trimestre. Le yen japonais devrait rester offert." />
	<link rel="canonical" href="https://www.professeurforex.com/actualites/le-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le sentiment des investisseurs stimule le marché boursier" />
	<meta property="og:description" content="Les actions restent haussières, alimentées par les solides revenus du deuxième trimestre. Le yen japonais devrait rester offert." />
	<meta property="og:site_name" content="Professeur Forex" />
	<meta property="article:publisher" content="https://www.facebook.com/professeurforex/" />
	<meta property="article:published_time" content="2021-08-02T15:09:16+00:00" />
	<meta property="og:image" content="https://www.professeurforex.com/wp-content/uploads/2021/08/1627916398410-16ffb5e5-143f-4926-89dc-6a018a69b9ed.png" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="388" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@professeurforex" />
	<meta name="twitter:site" content="@professeurforex" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mircea Vasiu" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Flux" href="https://www.professeurforex.com/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,0.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://www.professeurforex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.professeurforex.com/wp-json/wp/v2/posts/183438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professeurforex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professeurforex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.professeurforex.com/?p=183438' />
<link rel="alternate" type="application/json+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fle-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fle-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie%2F&#038;format=xml" />

        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W2GTBXV');
        </script><link rel="amphtml" href="https://www.professeurforex.com/actualites/le-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie/amp/"><link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />
<meta name="msapplication-TileImage" content="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-affaires: #4a7a43;
--category-analyse: #3f6ac3;
--category-avis: #e41dfe;
--category-communique-de-presse: #89db8a;
--category-communiques-de-presse: #510a5f;
--category-crime: #b22380;
--category-economie: #528c7b;
--category-en-vedette: #7ad0e3;
--category-evenements: #206745;
--category-interviews: #861325;
--category-marches: #485ae1;
--category-non-classe: #ac2060;
--category-politique-et-regulation: #645d14;
--category-politique-et-reglementation: #948fa6;
--category-sondages-rapports: #b10f5d;
--category-sondages-et-rapports: #263e48;
--category-technologie: #382d0e;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://www.professeurforex.com/wp-content/uploads/2020/10/logo.png">
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/actualites/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Actualités</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/analyse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analyse</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/marches/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Marchés</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/economie/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Économie</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/evenements/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Evènements</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/affaires/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Affaires</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/avis/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Avis</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/sondages-rapports/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Sondages &amp; Rapports</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/politique-et-regulation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Politique &amp; Régulation</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/communiques-de-presse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Communiqués de presse</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/comparer/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Comparer</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-courtiers-forex-pour-les-debutants/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex pour les d&eacute;butants</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-a-faibles-spreads/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex &agrave; faibles spreads</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-micro-courtiers-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Micro courtiers Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-courtier-forex-pour-le-scalping/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtier Forex pour le scalping</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-courtier-forex-a-faible-commission/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtier Forex &agrave; faible commission</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-ecn/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex ECN</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-pour-les-comptes-pamm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex pour les comptes PAMM</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-mt4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex MT4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-mt5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex MT5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-courtiers-forex-a-fort-effet-de-levier/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex &agrave; fort effet de levier</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-logiciel-de-trading-forex-automatise/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Logiciel de trading Forex automatisé</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-fournisseurs-de-signaux-de-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Fournisseurs de signaux de trading Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-copy-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de copy trading</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-trading-social/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de trading social</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-trading-forex-pour-les-debutants/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de trading Forex pour les débutants</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-robots-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Robots Forex</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Analyse Technique</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 1-5</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-1-les-bases-fondamentales-du-trading-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 1 : Bases fondamentales, fonctionnement et vocabulaire du trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-2-lire-un-graphique-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 2 : Savoir lire les graphiques des paires de devises</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-3-les-avantages-du-trading-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 3 : Les Avantages du trading Forex par rapport aux autres march&eacute;s financiers</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-4-les-differents-types-danalyse-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 4 : Les diff&eacute;rents types d&rsquo;analyse du Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-5-introduction-analyse-technique/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 5 : Introduction &agrave; l&rsquo;analyse technique du forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 6-10</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-6-meilleurs-moments-pour-trader-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 6 : Les Meilleurs Moments pour trader le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-7-les-differentes-paires-de-devises-du-forex-et-leur-volatilite/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 7 : Les diff&eacute;rentes paires de devises du Forex et leur volatilit&eacute;</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-8-les-differents-intervenants-sur-le-marche-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 8 : Les diff&eacute;rents intervenants sur le march&eacute; du Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-9-les-differents-types-dordres-sur-le-marche-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 9 : Les diff&eacute;rents types d&rsquo;ordres dans le trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-10-theorie-de-dow-application-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 10 : Th&eacute;orie de Dow et application au trading forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 11-15</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-11-supports-resistances/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 11 : Supports et r&eacute;sistances sur le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-12-lignes-tendances/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 12 : Mettre en lumi&egrave;re les tendances du forex avec les lignes et canaux de tendances</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-13-figures-graphiques-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 13 : Principales figures graphiques utiles pour trader le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-14-moyennes-mobiles-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 14 : Utiliser les moyennes mobiles pour confirmer les tendances et trouver des signaux</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-15-les-indicateurs-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 15 : Les diff&eacute;rents types d&rsquo;indicateurs pour l&rsquo;analyse technique du Forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 16-20</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-16-lindicateur-rsi-relative-strenght-index/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 16 : L&rsquo;indicateur RSI (Relative Strenght Index)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-17-lindicateur-stochastique/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 17 : L&rsquo;indicateur Stochastique</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-18-lindicateur-cci-commodity-channel-index/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 18 : L&rsquo;indicateur CCI (Commodity Channel Index)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/lecon-19-lindicateur-macd-moving-average-convergence-divergence/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 19 : L&rsquo;indicateur MACD (Moving Average Convergence Divergence)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-20-trouver-des-signaux-de-divergence-sur-tous-les-indicateurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 20 : Trouver des signaux de divergence sur tous les indicateurs</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 21-25</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-21-identifier-niveaux-importants/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 21 : Identifier les seuils importants et choisir ses objectifs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-22-introduction-a-la-gestion-du-risque/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 22 : Introduction &agrave; la Gestion du Risque sur le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-23-quelle-unite-de-temps-choisir-commet-trader-avec-plusieurs-unites-de-temps/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 23 : Quelle unit&eacute; de temps choisir? Commet trader avec plusieurs unit&eacute;s de temps ?</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-24-introduction-analyse-fondamentale/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lecon 24: Introduction &agrave; l&rsquo;analyse fondamentale du forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-25-choisir-son-style-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 25 : Sclaping, Day Trading, ou Swing Trading?</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 26-31</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-26-construire-une-methode-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 26 : Construire une m&eacute;thode de trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-27-tenir-un-journal-de-trading-pour-ameliorer-sa-strategie-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 27 : Tenir un journal de trading pour am&eacute;liorer sa strat&eacute;gie de trading</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-28-psychologie-du-trader/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 28 : Psychologie du trader forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-29-comment-choisir-un-broker/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 29: Bien choisir son broker forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-30-strategie-de-trading-des-chandeliers-japonais/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 30 : Strat&eacute;gie de trading des chandeliers japonais</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-31-comment-utiliser-lindicateur-ichimoku-en-tant-que-systeme-de-trading-complet/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 31 : Comment utiliser l&rsquo;indicateur Ichimoku en tant que syst&egrave;me de trading complet</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons Bonus</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-le-market-scanner-fxcm-pour-trouver-des-idees-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser le Market Scanner FXCM pour trouver des id&eacute;es de trading</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-lindicateur-ssi-speculative-sentiment-index-de-fxcm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser l&rsquo;Indicateur SSI (Speculative Sentiment Index) de FXCM</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-bien-utiliser-lindicateur-gsi-grid-sight-index-de-fxcm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Bien utiliser l&rsquo;indicateur GSI (Grid Sight Index) de FXCM</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Trading de News</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-1-pourquoi-lanalyse-fondamentale-quelle-difference-avec-lanalyse-technique/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 1 : Pourquoi l’analyse fondamentale? Quelle différence avec l’analyse technique?</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-2-les-facteurs-a-lorigine-des-mouvements-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 2 : Les facteurs à l’origine des mouvements du Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-3-bien-connaitre-les-particularites-de-chaque-paire-de-devises/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 3 : Bien connaitre les particularités de chaque paire de devises</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-4-correlations-inter-devises-et-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 4 : Corrélations inter-devises et trading forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-5-les-moments-importants-dune-journee-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 5 : Les moments importants d’une journée de trading de news</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-6-introduction-a-lanalyse-des-statistiques-economiques-et-du-sentiment-de-marche/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 6 : Introduction à l’analyse des statistiques économiques et du sentiment de marché</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-7-analyser-limpact-des-principales-news-sur-le-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 7 : Analyser l’impact des principales news sur le Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-8-principes-fondamentaux-du-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 8 : Principes fondamentaux du trading de news</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-9-precisions-sur-les-notions-de-consensus-et-de-deviation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 9 : Précisions sur les notions de Consensus et de Déviation</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-10-strategies-et-methodes-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 10 : Stratégies et méthodes de trading de news</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Graphiques</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique par paire de devise</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurgbp-ut-2/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/GBP</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdcad-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CAD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdchf-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CHF</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-gbpusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique GBP/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-audusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique AUD/USD</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques par unités de temps</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m15/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M15</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H1</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-d1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex D1</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-avec-indicateurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques forex en temps réel avec Indicateurs</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Signaux</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/signaux-de-trading-sur-crypto-monnaies/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Crypto-monnaies</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/courtiers/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Courtiers</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/bdswiss/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BDSwiss</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/blackbull-markets/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BlackBull Markets</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/etoro/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>eToro</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/fxtm/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>FXTM</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://www.professeurforex.com/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
 <i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 <form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://www.professeurforex.com/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-forex?guid=MTgzNDM4&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap">
 <span class="font-bold whitespace-nowrap">Commencer Maintenant !</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="fr"
 data-limit="5"
 data-price-data="[{&quot;ticker&quot;:&quot;EUR\/USD&quot;,&quot;bid&quot;:1.18692,&quot;ask&quot;:1.18736,&quot;high&quot;:1.18793,&quot;low&quot;:1.18681,&quot;open&quot;:1.1867,&quot;close&quot;:1.18714,&quot;change&quot;:0.00044,&quot;changePercent&quot;:0.04,&quot;lastUpdate&quot;:1627959594},{&quot;ticker&quot;:&quot;USD\/JPY&quot;,&quot;bid&quot;:109.2,&quot;ask&quot;:109.231,&quot;high&quot;:109.354,&quot;low&quot;:109.196,&quot;open&quot;:109.286,&quot;close&quot;:109.22,&quot;change&quot;:-0.066,&quot;changePercent&quot;:-0.06,&quot;lastUpdate&quot;:1627959597},{&quot;ticker&quot;:&quot;GBP\/USD&quot;,&quot;bid&quot;:1.3897,&quot;ask&quot;:1.38942,&quot;high&quot;:1.3901,&quot;low&quot;:1.38795,&quot;open&quot;:1.38817,&quot;close&quot;:1.3892,&quot;change&quot;:0.00103,&quot;changePercent&quot;:0.07,&quot;lastUpdate&quot;:1627959593},{&quot;ticker&quot;:&quot;AUD\/USD&quot;,&quot;bid&quot;:0.73658,&quot;ask&quot;:0.7366,&quot;high&quot;:0.73726,&quot;low&quot;:0.73581,&quot;open&quot;:0.7363,&quot;close&quot;:0.7366,&quot;change&quot;:0.0003,&quot;changePercent&quot;:0.04,&quot;lastUpdate&quot;:1627959595},{&quot;ticker&quot;:&quot;USD\/CAD&quot;,&quot;bid&quot;:1.25126,&quot;ask&quot;:1.25161,&quot;high&quot;:1.25172,&quot;low&quot;:1.24878,&quot;open&quot;:1.25093,&quot;close&quot;:1.25148,&quot;change&quot;:0.00055,&quot;changePercent&quot;:0.04,&quot;lastUpdate&quot;:1627959592}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="forex"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://www.professeurforex.com/">Home</a> &gt; <span><a href="https://www.professeurforex.com/actualites/">Actualités &amp; Analyses Forex</a> &gt; <strong class="breadcrumb_last" aria-current="page">Le sentiment des investisseurs reste fort après plus d&rsquo;un an de pandémie</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--horizontal " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":1598,"partner":"bdswiss"}'>
 <div class="banner-wrapper horizontal" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Fwww.bdswiss.group%2Ffr%2F%3Fcampaign%3D6478%26amp%3Butm_source%3Dprofesseurforex%26amp%3Butm_medium%3Dbanner%26amp%3Butm_campaign%3Dmarketingbranding&amp;ref=https%3A%2F%2Fwww.professeurforex.com&amp;slot=inv-gpt-news-horizontal&amp;id=MTU5OA%3D%3D&amp;uid=5ea24b28a8f5bc3bda7cbeaade6252f2973e3a09&amp;geo=US&amp;lang=fr&amp;r=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fle-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" target="_blank" rel="nofollow noopener noreferrer"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/Brand-Awareness-Banners-FR-728x90px-C1-1.jpg" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU5OA%3D%3D&amp;p=aHR0cHM6Ly93d3cucHJvZmVzc2V1cmZvcmV4LmNvbS9hY3R1YWxpdGVzL2xlLXNlbnRpbWVudC1kZXMtaW52ZXN0aXNzZXVycy1yZXN0ZS1mb3J0LWFwcmVzLXBsdXMtZHVuLWFuLWRlLXBhbmRlbWll&amp;g=VVM&amp;l=ZnI&amp;s=aW52LWdwdC1uZXdzLWhvcml6b250YWw" alt="" style="display: none;" />
</div>
 <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative z-10 mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Le sentiment des investisseurs reste fort après plus d&rsquo;un an de pandémie</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <a href="https://www.professeurforex.com/author/mircea-vasiu/" class="mr-4 text-meta" itemprop="url"> 
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Mircea</span> <span itemprop="familyName">Vasiu</span>
 </a>
 </div>
 <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 2 ao&ucirc;t 2021</time></div>
 <div class="inline-block">
  <a href="https://www.professeurforex.com/actualites/categorie/analyse/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-analyse)">Analyse</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://www.professeurforex.com/actualites/evenements-cles-a-surveiller-pendant-la-semaine-des-nfp/">
  <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2021/08/1627916398410-16ffb5e5-143f-4926-89dc-6a018a69b9ed-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2021/08/1627916398410-16ffb5e5-143f-4926-89dc-6a018a69b9ed-smartcrop-725x375.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>La dynamique des march&eacute;s boursiers reste forte, aliment&eacute;e par de solides revenus au deuxi&egrave;me trimestre. Le yen japonais est susceptible d'&ecirc;tre vendu lors des reprises.</strong></p>
<p>Le monde a radicalement chang&eacute; depuis la pand&eacute;mie de COVID-19 en mars 2020. La panique initiale sur le march&eacute; boursier a &eacute;t&eacute; rapidement invers&eacute;e et a conduit &agrave; l'une des plus fortes reprises jamais enregistr&eacute;es.</p>
<p>Seize mois plus tard, le sentiment des investisseurs reste fort. Les actions sont surench&eacute;ries, m&ecirc;me si les principaux indices se tradent &agrave; leurs plus hauts historiques.</p>
<p>On dit que le march&eacute; boursier est un indicateur &eacute;conomique avanc&eacute;. En fait, cela signifie que l'&eacute;conomie suit l'&eacute;volution du march&eacute; boursier quelque six mois plus tard.</p>
<p>En effet, un rapide coup d'&oelig;il sur ce qui s'est pass&eacute; jusqu'&agrave; pr&eacute;sent pendant la pand&eacute;mie indique pourquoi les actions sont en t&ecirc;te. La pand&eacute;mie de COVID-19 a d&eacute;clench&eacute; la plus courte r&eacute;cession de l'histoire des &Eacute;tats-Unis &ndash; deux mois seulement.</p>
<p><img src="https://media.igms.io/2021/07/02/1627916425033-92f2f941-60ab-42db-9caf-3242fdf3ef51.jpg" style="width: 800px" class="fr-fic fr-dib fr-fil">Les banques centrales ayant men&eacute; des politiques mon&eacute;taires similaires dans le monde d&eacute;velopp&eacute;, les performances des march&eacute;s boursiers ont &eacute;galement influenc&eacute; l'&eacute;volution des prix sur d'autres march&eacute;s. Par exemple, le march&eacute; des devises a &eacute;t&eacute; et est toujours influenc&eacute; par les fluctuations du march&eacute; boursier.</p>
<p>Il suffit d'observer l'&eacute;volution des paires de yens japonais &ndash; le yen a baiss&eacute;, comme il le fait habituellement lorsque le march&eacute; boursier se redresse. Les conditions devraient rester les m&ecirc;mes jusqu'&agrave; ce que les grandes banques centrales modifient leurs politiques. Par ailleurs, la forte dynamique du march&eacute; boursier devrait se poursuivre, ne serait-ce qu'&agrave; en juger par les solides revenus du deuxi&egrave;me trimestre 2021 affich&eacute;s par des soci&eacute;t&eacute;s consid&eacute;r&eacute;es comme sur&eacute;valu&eacute;es.</p>
<h2>La reprise &eacute;conomique a stimul&eacute; le sentiment des investisseurs</h2>
<p>L'une des choses &agrave; savoir sur le march&eacute; boursier est que les actions n'ont pas tendance &agrave; rester longtemps &agrave; des prix bas si elles surperforment. C'est ce qu'on appelle le momentum, et le momentum se d&eacute;veloppe toujours sur le march&eacute; boursier.</p>
<p><img src="https://media.igms.io/2021/07/02/1627916438508-8782e491-f96b-4b34-bd2f-992a58387a4a.jpg" style="width: 800px" class="fr-fic fr-dib fr-fil">La forte croissance &eacute;conomique a stimul&eacute; les revenus. La croissance du chiffre d'affaires en glissement annuel au deuxi&egrave;me trimestre de certaines soci&eacute;t&eacute;s consid&eacute;r&eacute;es comme sur&eacute;valu&eacute;es laisse pr&eacute;sager une dynamique haussi&egrave;re pour la p&eacute;riode &agrave; venir. Par exemple, les revenus de Tesla ont augment&eacute; de 98 %, ceux de Google de 62 %, ceux de Facebook de 56 %, etc.</p>
<p>En outre, les efforts de vaccination ont permis &agrave; une grande partie de la population des principales &eacute;conomies de recevoir au moins l'un des deux vaccins. Par exemple, le Canada a vaccin&eacute; 71 % de sa population avec au moins une dose, les &Eacute;tats-Unis 70 %, l'Espagne 68 %, le Royaume-Uni 70 %, etc.</p>
<p>En fait, cela signifie que la croissance &eacute;conomique restera forte dans la p&eacute;riode &agrave; venir, ce qui alimentera le rallye des actions. En tant que tel, les traders de devises ont tendance &agrave; shorter le yen japonais lors des reprises, tant que les conditions mon&eacute;taires restent inchang&eacute;es.&nbsp;</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fle-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie%2F" class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Le+sentiment+des+investisseurs+reste+fort+apr%C3%A8s+plus+d%26rsquo%3Bun+an+de+pand%C3%A9mie&url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fle-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/evenements-cles-a-surveiller-pendant-la-semaine-des-nfp/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/08/1627916036379-00d430fe-d787-47a8-86b4-667227ad83ed-150x150.png" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/08/1627916036379-00d430fe-d787-47a8-86b4-667227ad83ed-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/evenements-cles-a-surveiller-pendant-la-semaine-des-nfp/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Pr&eacute;c&eacute;dent</a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/evenements-cles-a-surveiller-pendant-la-semaine-des-nfp/">
 Événements clés à surveiller pendant la semaine des NFP
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-3" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Courtier en vedette</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

   <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">Rejoignez la r&eacute;volution sociale de n&eacute;gociation. Se connecter avec d&#039;autres commer&ccedil;ants, discuter des strat&eacute;gies de n&eacute;gociation, et utiliser notre CopyTrader brevet&eacute;</div>
 </div>
    <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">eToro est la premi&egrave;re plateforme de n&eacute;gociation sociale du monde, offrant un large &eacute;ventail d&#039;outils pour investir dans les march&eacute;s de capitaux</div>
 </div>
    <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">Le plus grand nombre de paires de devises au commerce</div>
 </div>
  
 <a href="/visit/etoro-forex?guid=MTgzNDM4&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow">
 Ouvrir mon compte
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Nouvelles R&eacute;centes
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/evenements-cles-a-surveiller-pendant-la-semaine-des-nfp/" rel="bookmark" class="hover:text-tertiary">Événements clés à surveiller pendant la semaine des NFP</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-08-02 15:06:27"><i class="mr-1 icon-calendar"></i> 2 ao&ucirc;t 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/le-pib-reel-americain-est-inferieur-aux-attentes-le-dollar-tombe-a-son-plus-bas-niveau-sur-un-mois/" rel="bookmark" class="hover:text-tertiary">Le PIB réel américain est inférieur aux attentes, le dollar tombe à son plus bas niveau sur un mois</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-07-30 15:10:26"><i class="mr-1 icon-calendar"></i> 30 juillet 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--sidebar " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1548,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-forex%3Flanguage%3Dfr&amp;ref=https%3A%2F%2Fwww.professeurforex.com&amp;slot=inv-gpt-news-sidebar&amp;id=MTU0OA%3D%3D&amp;uid=5ea24b28a8f5bc3bda7cbeaade6252f2973e3a09&amp;geo=US&amp;lang=fr&amp;r=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fle-sentiment-des-investisseurs-reste-fort-apres-plus-dun-an-de-pandemie" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" target="_blank" rel="nofollow noopener noreferrer"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/0137-FX-Banners_300x250_gif_v1_FR-1.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU0OA%3D%3D&amp;p=aHR0cHM6Ly93d3cucHJvZmVzc2V1cmZvcmV4LmNvbS9hY3R1YWxpdGVzL2xlLXNlbnRpbWVudC1kZXMtaW52ZXN0aXNzZXVycy1yZXN0ZS1mb3J0LWFwcmVzLXBsdXMtZHVuLWFuLWRlLXBhbmRlbWll&amp;g=VVM&amp;l=ZnI&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">En savoir plus</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/a-propos-de-nous/" class="opacity-75 hover:opacity-100">&Agrave; propos</a>
  <ul class="mt-2">
  <li class="mb-1">
 <a href="https://www.professeurforex.com/contact/" class="opacity-50 hover:opacity-100">Contacter l&rsquo;Equipe PFX</a>
 </li>
  <li class="mb-1">
 <a href="https://www.professeurforex.com/notre-equipe/" class="opacity-50 hover:opacity-100">Notre &eacute;quipe</a>
 </li>
  </ul>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/pourquoi-nous-faire-confiance/" class="opacity-75 hover:opacity-100">Pourquoi nous faire confiance</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/comment-nous-financons-ce-site/" class="opacity-75 hover:opacity-100">Comment nous finan&ccedil;ons ce site</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/comment-nous-testons/" class="opacity-75 hover:opacity-100">Comment nous testons</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/investissement-responsable/" class="opacity-75 hover:opacity-100">Investissement responsable</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Liens utiles</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/mentions-legales-conditions-generales-dutilisation-de-professeurforex-com/" class="opacity-75 hover:opacity-100">Mentions l&eacute;gales</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/confidentialite/" class="opacity-75 hover:opacity-100">Confidentialit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/exclusion-de-responsabilite/" class="opacity-75 hover:opacity-100">Exclusion de responsabilit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Connecter</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://www.facebook.com/professeurforex/" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/ProfesseurForex" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Abonnez-vous &agrave; notre newsletter</h4>

<p class="mb-3 text-gray-500">Tenez-vous au courant de nos actualit&eacute;s compl&egrave;tes sur les crypto-monnaies 24h/24</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Merci de vous inscrire" data-error="Adresse e-mail non valide" data-lang="fr" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> D&eacute;sinscrire &agrave; tout moment</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Jamais de SPAM !</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Merci de vous inscrire</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Entrez votre e-mail" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">S&#039;abonner</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Apr&egrave;s votre inscription, vous pourrez recevoir des offres sp&eacute;ciales occasionnelles de notre part par e-mail. Nous ne vendrons ni ne distribuerons jamais vos donn&eacute;es &agrave; des tierces parties.
  <a href="https://www.professeurforex.com/confidentialite/" class="font-medium">Consultez notre politique de confidentialit&eacute; ici.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.professeurforex.com/wp-content/uploads/2020/10/logo.png" src="https://www.professeurforex.com/wp-content/uploads/2020/10/logo.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Professeur Forex</span> <span class="opacity-50">&copy; 2021. Tous droits r&eacute;serv&eacute;s.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  <div class="text-sm opacity-50 footer-disclaimer">
 <p>Investir est spéculatif. Lorsque vous investissez votre capital est à risque. Ce site n’est pas destiné à être utilisé dans les juridictions dans lesquelles les opérations ou les investissements décrits sont interdits et ne devraient être utilisés que par des personnes et selon les méthodes légalement autorisées. Votre investissement peut ne pas bénéficier de la protection des investisseurs dans votre pays ou dans votre pays de résidence. Veuillez effectuer votre propre vérification préalable. Ce site Web est gratuit pour vous, mais nous pouvons recevoir des commissions des sociétés que nous présentons sur ce site. <a href="https://www.professeurforex.com/exclusion-de-responsabilite/">Cliquez ici pour plus d’informations.</a></p>

 </div>
  </div>
 </div>
</footer>
 </div>
 <script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Continuer le chargement"};
</script>
<script defer src='https://www.professeurforex.com/wp-content/themes/themezilla/dist/js/app.js?id=970d94ab03c0d303b542&#038;ver=5.8' id='themezilla-js'></script>
<script src='https://www.professeurforex.com/script/helpers?ver=5.8' id='helpers-js'></script>
<script defer src='https://www.professeurforex.com/wp-content/plugins/platform-offers/dist/js/promotions.js?id=d5ef4d678fe17686d444&#038;ver=5.8' id='promotions-js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8' id='platform-vue-js'></script>
<script defer src='https://www.professeurforex.com/wp-content/plugins/platform-price/dist/js/price.js?id=60ef4f26d9951957f002&#038;ver=5.8' id='price-js'></script>
<script defer src='https://static.igms.io/web-components/v1/wc.min.js?ver=5.8' id='web-components-js'></script>

 </body>
</html>
