<!DOCTYPE html>
<html lang="fr-FR">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">
 <link rel="preconnect" href="//fonts.gstatic.com">

 
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Que faut-il prendre en compte lors de la première semaine des NFP de l&#039;année</title>
	<meta name="description" content="Le dollar américain en vedette lors de la première semaine de trading du mois" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Que faut-il prendre en compte lors de la première semaine des NFP de l&#039;année" />
	<meta property="og:description" content="Le dollar américain en vedette lors de la première semaine de trading du mois" />
	<meta property="og:site_name" content="Professeur Forex" />
	<meta property="article:publisher" content="https://www.facebook.com/professeurforex/" />
	<meta property="article:published_time" content="2021-02-05T13:44:58+00:00" />
	<meta property="og:image" content="https://www.professeurforex.com/wp-content/uploads/2021/02/10-featured-image-3.jpg" />
	<meta property="og:image:width" content="1446" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@professeurforex" />
	<meta name="twitter:site" content="@professeurforex" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Mircea Vasiu">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.professeurforex.com/#website","url":"https://www.professeurforex.com/","name":"Professeur Forex","description":"la r\u00e9f\u00e9rence du forex en France","potentialAction":[{"@type":"SearchAction","target":"https://www.professeurforex.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/#primaryimage","inLanguage":"fr-FR","url":"https://www.professeurforex.com/wp-content/uploads/2021/02/10-featured-image-3.jpg","width":1446,"height":750},{"@type":"WebPage","@id":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/#webpage","url":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/","name":"Que faut-il prendre en compte lors de la premi\u00e8re semaine des NFP de l'ann\u00e9e","isPartOf":{"@id":"https://www.professeurforex.com/#website"},"primaryImageOfPage":{"@id":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/#primaryimage"},"datePublished":"2021-02-05T13:44:58+00:00","dateModified":"2021-02-05T13:44:58+00:00","author":{"@id":"https://www.professeurforex.com/#/schema/person/279b6b43eb70b36ec07511e589e4e1d1"},"description":"Le dollar am\u00e9ricain en vedette lors de la premi\u00e8re semaine de trading du mois","breadcrumb":{"@id":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.professeurforex.com/","url":"https://www.professeurforex.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.professeurforex.com/actualites/","url":"https://www.professeurforex.com/actualites/","name":"Actualit\u00e9s &amp; Analyses Forex"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/","url":"https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/","name":"Liquidit\u00e9 du dollar am\u00e9ricain vs taux de vaccination &#8211; Quel est celui qui aura le plus d&#8217;impact sur l&#8217;\u00e9conomie ?"}}]},{"@type":"Person","@id":"https://www.professeurforex.com/#/schema/person/279b6b43eb70b36ec07511e589e4e1d1","name":"Mircea Vasiu","image":{"@type":"ImageObject","@id":"https://www.professeurforex.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/125be49e7af56edb0cb57a1f516d0ecb?s=96&d=mm&r=g","caption":"Mircea Vasiu"},"description":"Trader depuis l\u2019Espagne, l\u2019Europe, Mircea est un grand fan des march\u00e9s financiers. Au cours de la derni\u00e8re d\u00e9cennie, il a \u00e9t\u00e9 impliqu\u00e9 dans tout ce qui concerne le trading, principalement sur le march\u00e9 des devises, \u00e0 la fois manuel et algorithmique. Dipl\u00f4m\u00e9 d\u2019un MBA en commerce international, Magna Cum Laude, il est passionn\u00e9 par les march\u00e9s."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Flux" href="https://www.professeurforex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Flux des commentaires" href="https://www.professeurforex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Liquidité du dollar américain vs taux de vaccination &#8211; Quel est celui qui aura le plus d&rsquo;impact sur l&rsquo;économie ? Flux des commentaires" href="https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/feed/" />
<link rel='stylesheet' id='promotions-css'  href='https://www.professeurforex.com/wp-content/uploads/assets/offers/css/promotions.css?id=fb20dbd1c1bcf5c34e83&#038;ver=5.6.1' media='all' />
<link rel='stylesheet' id='themezilla-css'  href='https://www.professeurforex.com/wp-content/themes/themezilla/dist/css/app.css?id=f4d4176d74a2bd6ea486&#038;ver=5.6.1' media='all' />
<link rel='stylesheet' id='price-css'  href='https://www.professeurforex.com/wp-content/uploads/assets/price/css/price.css?id=4b19ecb9e6a48dadb441&#038;ver=5.6.1' media='all' />
<link rel="https://api.w.org/" href="https://www.professeurforex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.professeurforex.com/wp-json/wp/v2/posts/182326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professeurforex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professeurforex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.professeurforex.com/?p=182326' />
<link rel="alternate" type="application/json+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fliquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fliquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie%2F&#038;format=xml" />

        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W2GTBXV');
        </script><link rel="amphtml" href="https://www.professeurforex.com/actualites/liquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie/amp/"><link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />
<meta name="msapplication-TileImage" content="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />

 <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-affaires: #7fcafd;
--category-analyse: #c26fff;
--category-avis: #a13225;
--category-communique-de-presse: #c73723;
--category-communiques-de-presse: #332a85;
--category-crime: #9aa600;
--category-economie: #c90e0b;
--category-en-vedette: #12e54c;
--category-evenements: #ed46f8;
--category-interviews: #e99f8d;
--category-marches: #16955b;
--category-non-classe: #4e3b78;
--category-politique-et-regulation: #3e9109;
--category-politique-et-reglementation: #c81bc2;
--category-sondages-rapports: #08335b;
--category-sondages-et-rapports: #873da1;
--category-technologie: #8e8b15;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://www.professeurforex.com/wp-content/uploads/2020/10/logo.png">
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="submenu relative mb-4 menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/actualites/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Actualités</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-56 whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/analyse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analyse</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/marches/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Marchés</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/economie/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Économie</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/evenements/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Evènements</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/affaires/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Affaires</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/avis/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Avis</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/sondages-rapports/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Sondages &amp; Rapports</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/politique-et-regulation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Politique &amp; Régulation</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/communiques-de-presse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Communiqués de presse</span>  </a>
   </li>
  </ul>

  </li>
  <li class="submenu relative mb-4 menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Analyse Technique</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-56 whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-1-les-bases-fondamentales-du-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 1 : Bases fondamentales, fonctionnement et vocabulaire du trading forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-2-lire-un-graphique-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 2 : Savoir lire les graphiques des paires de devises</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-3-les-avantages-du-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 3 : Les Avantages du trading Forex par rapport aux autres marchés financiers</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-4-les-differents-types-danalyse-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 4 : Les différents types d’analyse du Forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-4-introduction-analyse-technique/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 5 : Introduction à l’analyse technique du forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-5-meuilleurs-moment-trader-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 6 : Les Meilleurs Moments pour trader le forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-7-les-differentes-paires-de-devises-du-forex-et-leur-volatilite/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 7 : Les différentes paires de devises du Forex et leur volatilité</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-8-les-differents-intervenants-sur-le-marche-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 8 : Les différents intervenants sur le marché du Forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-9-les-differents-types-dordres-sur-le-marche-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 9 : Les différents types d’ordres dans le trading forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-6-theorie-de-dow-application-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 10 : Théorie de Dow et application au trading forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-7-supports-resistances/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 11 : Supports et résistances sur le forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-8-lignes-tendances/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 12 : Mettre en lumière les tendances du forex avec les lignes et canaux de tendances</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-9-figures-graphiques-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 13 : Principales figures graphiques utiles pour trader le forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-10-moyennes-mobiles-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 14 : Utiliser les moyennes mobiles pour confirmer les tendances et trouver des signaux</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-11-les-indicateurs-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 15 : Les différents types d’indicateurs pour l’analyse technique du Forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-16-lindicateur-rsi-relative-strenght-index/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 16 : L’indicateur RSI (Relative Strenght Index)</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-17-lindicateur-stochastique/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 17 : L’indicateur Stochastique</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-18-lindicateur-cci-commodity-channel-index/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 18 : L’indicateur CCI (Commodity Channel Index)</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/lecon-19-lindicateur-macd-moving-average-convergence-divergence/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 19 : L’indicateur MACD (Moving Average Convergence Divergence)</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-20-trouver-des-signaux-de-divergence-sur-tous-les-indicateurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 20 : Trouver des signaux de divergence sur tous les indicateurs</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-12-identifier-niveaux-importants/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 21 : Identifier les seuils importants et choisir ses objectifs</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-14-introduction-a-la-gestion-du-risque/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 22 : Introduction à la Gestion du Risque sur le forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-23-quelle-unite-de-temps-choisir-commet-trader-avec-plusieurs-unites-de-temps/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 23 : Quelle unité de temps choisir? Commet trader avec plusieurs unités de temps?</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-13-introduction-analyse-fondamentale/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lecon 24: Introduction à l’analyse fondamentale du forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-17-choisir-son-style-de-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 25 : Sclaping, Day Trading, ou Swing Trading?</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-15-construire-une-methode-de-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 26 : Construire une méthode de trading forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-27-tenir-un-journal-de-trading-pour-ameliorer-sa-strategie-de-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 27 : Tenir un journal de trading pour améliorer sa stratégie de trading</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-16-psychologie-du-trader/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 28: Psychologie du trader forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-17-comment-choisir-un-broker/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 29: Bien choisir son broker forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-30-strategie-de-trading-des-chandeliers-japonais/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 30 : Stratégie de trading des chandeliers japonais</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-31-comment-utiliser-lindicateur-ichimoku-en-tant-que-systeme-de-trading-complet/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçon 31 : Comment utiliser l’indicateur Ichimoku en tant que système de trading complet</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-le-market-scanner-fxcm-pour-trouver-des-idees-de-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser le Market Scanner FXCM pour trouver des idées de trading</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-lindicateur-ssi-speculative-sentiment-index-de-fxcm/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser l’Indicateur SSI (Speculative Sentiment Index) de FXCM</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-bien-utiliser-lindicateur-gsi-grid-sight-index-de-fxcm/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Bien utiliser l’indicateur GSI (Grid Sight Index) de FXCM</span>  </a>
   </li>
  </ul>

  </li>
  <li class="submenu relative mb-4 menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Trading de News</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-56 whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-1-pourquoi-lanalyse-fondamentale-quelle-difference-avec-lanalyse-technique/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 1 : Pourquoi l’analyse fondamentale? Quelle différence avec l’analyse technique?</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-2-les-facteurs-a-lorigine-des-mouvements-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 2 : Les facteurs à l’origine des mouvements du Forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-3-bien-connaitre-les-particularites-de-chaque-paire-de-devises/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 3 : Bien connaitre les particularités de chaque paire de devises</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-4-correlations-inter-devises-et-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 4 : Corrélations inter-devises et trading forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-5-les-moments-importants-dune-journee-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 5 : Les moments importants d’une journée de trading de news</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-6-introduction-a-lanalyse-des-statistiques-economiques-et-du-sentiment-de-marche/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 6 : Introduction à l’analyse des statistiques économiques et du sentiment de marché</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-7-analyser-limpact-des-principales-news-sur-le-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 7 : Analyser l’impact des principales news sur le Forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-8-principes-fondamentaux-du-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 8 : Principes fondamentaux du trading de news</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-9-precisions-sur-les-notions-de-consensus-et-de-deviation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 9 : Précisions sur les notions de Consensus et de Déviation</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-10-strategies-et-methodes-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 10 : Stratégies et méthodes de trading de news</span>  </a>
   </li>
  </ul>

  </li>
  <li class="submenu relative mb-4 menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Graphiques</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-56 whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique par paire de devise</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurgbp-ut-2/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/GBP</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdcad-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CAD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdchf-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CHF</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-gbpusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique GBP/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-audusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique AUD/USD</span>
 </a>
 </li>
  </ul>
  </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques par unités de temps</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m15/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M15</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H1</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-d1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex D1</span>
 </a>
 </li>
  </ul>
  </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-avec-indicateurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques forex en temps réel avec Indicateurs</span>  </a>
   </li>
  </ul>

  </li>
  <li class="submenu relative mb-4 menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Signaux de Trading</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-56 whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Forex</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/signaux-de-trading-sur-crypto-monnaies/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Crypto-monnaies</span>  </a>
   </li>
  </ul>

  </li>
  <li class="submenu relative mb-4 menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/a-propos-de-nous/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>À propos de nous</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="navSubToggle absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-56 whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="submenu relative menu-item">
 <a href="https://www.professeurforex.com/contact/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Contacter l’Equipe PFX</span>  </a>
   </li>
  <li class="submenu relative menu-item">
 <a href="https://professeurforex.com/notre-equipe/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Notre équipe</span>  </a>
   </li>
  </ul>

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15">
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://www.professeurforex.com/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
 <i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="invisible opacity-0 fixed inset-0 z-10 flex items-center justify-center bg-primary transition-opactiy ease-out duration-200"
 >
 <form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://www.professeurforex.com/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
 </div>
  </div>
</header>
  <main class="flex-1">
 <div id="price-ticker">
 <price-ticker
 type="forex"
 currency="USD"
 price-data="{&quot;data&quot;:[{&quot;ticker&quot;:&quot;EUR/USD&quot;,&quot;bid&quot;:1.2047,&quot;ask&quot;:1.20514,&quot;high&quot;:1.2053,&quot;low&quot;:1.19524,&quot;open&quot;:1.19625,&quot;close&quot;:1.20492,&quot;change&quot;:0.00867,&quot;changePercent&quot;:0.72,&quot;lastUpdate&quot;:1612562395},{&quot;ticker&quot;:&quot;USD/JPY&quot;,&quot;bid&quot;:105.4,&quot;ask&quot;:105.433,&quot;high&quot;:105.771,&quot;low&quot;:105.332,&quot;open&quot;:105.545,&quot;close&quot;:105.422,&quot;change&quot;:-0.123,&quot;changePercent&quot;:-0.12,&quot;lastUpdate&quot;:1612562397},{&quot;ticker&quot;:&quot;GBP/USD&quot;,&quot;bid&quot;:1.37322,&quot;ask&quot;:1.37366,&quot;high&quot;:1.3741,&quot;low&quot;:1.36613,&quot;open&quot;:1.3673,&quot;close&quot;:1.37344,&quot;change&quot;:0.00614,&quot;changePercent&quot;:0.45,&quot;lastUpdate&quot;:1612562396},{&quot;ticker&quot;:&quot;AUD/USD&quot;,&quot;bid&quot;:0.76775,&quot;ask&quot;:0.76797,&quot;high&quot;:0.7688,&quot;low&quot;:0.75831,&quot;open&quot;:0.75998,&quot;close&quot;:0.76786,&quot;change&quot;:0.00788,&quot;changePercent&quot;:1.04,&quot;lastUpdate&quot;:1612562398},{&quot;ticker&quot;:&quot;USD/CAD&quot;,&quot;bid&quot;:1.2751,&quot;ask&quot;:1.27545,&quot;high&quot;:1.28333,&quot;low&quot;:1.27523,&quot;open&quot;:1.28254,&quot;close&quot;:1.27523,&quot;change&quot;:-0.00731,&quot;changePercent&quot;:-0.57,&quot;lastUpdate&quot;:1612562396}]}"
 language="fr"
 country="US"
 hubpage=""
 />
</div>

 <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://www.professeurforex.com/">Home</a> &gt; <span><a href="https://www.professeurforex.com/actualites/">Actualités &amp; Analyses Forex</a> &gt; <strong class="breadcrumb_last" aria-current="page">Liquidité du dollar américain vs taux de vaccination &#8211; Quel est celui qui aura le plus d&#8217;impact sur l&#8217;économie ?</strong></span></span></span> </div>
 </div>
  <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background bg-hero-hexagons"></div>
 <div class="container relative z-10 mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Liquidité du dollar américain vs taux de vaccination &#8211; Quel est celui qui aura le plus d&rsquo;impact sur l&rsquo;économie ?</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4">
 <a href="https://www.professeurforex.com/author/mircea-vasiu/" class="mr-4 text-meta"> <i class="mr-1 icon-user"></i> Mircea Vasiu</a>
 </div>
 <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 5 f&eacute;vrier 2021</time></div>
 <div class="inline-block">
  <a href="https://www.professeurforex.com/actualites/categorie/avis/" class="inline-block leading-normal py-1 px-4 mr-4 text-white font-medium text-xs rounded-md bg-secondary hover:bg-tertiary transition duration-150 ease-in-out" style="background-color: var(--category-avis)">Avis</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header>
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12 -mt-40">
 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://www.professeurforex.com/actualites/alphabet-atteint-de-nouveaux-sommets-grace-a-des-revenus-eleves/">
  <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2021/02/10-featured-image-3-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2021/02/10-featured-image-3-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>Le marché des changes se trouve à un point d&rsquo;intersection. Avec un mois de trading déjà derrière nous, le dollar américain est en pleine ascension. EURUSD, AUDUSD, USDJPY &#8211; ils souffrent tous de la même chose, un billet vert plus élevé. La surprise vient du fait que toutes les sociétés d&rsquo;investissement ont prédit une baisse du dollar américain pour 2021. Jusqu&rsquo;à présent, ce n&rsquo;est pas le cas, car le thème de la reflation se poursuit sans que le dollar ne faiblisse. </strong></p>
<p>Cette semaine, le rapport trimestriel de remboursement du département du Trésor américain a révisé le calendrier d&rsquo;émission de la dette. Plus précisément, le TGA ou compte général du Trésor va diminuer de manière significative, ce qui signifie que davantage de dollars américains vont arriver sur le marché. L&rsquo;effet net serait une baisse du billet vert, donc une hausse de l&rsquo;EURUSD, de l&rsquo;<a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-audusd-ut/" target="_blank" rel="noopener">AUDUSD</a>, de la <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-gbpusd-ut/" target="_blank" rel="noopener">GBPUSD</a> et une baisse de l&rsquo;USDJPY, etc.</p>
<p>Toutefois, il manque une chose au puzzle général : l&rsquo;impact des vaccins sur la pandémie et la reprise économique.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-182325" src="https://www.professeurforex.com/wp-content/uploads/2021/02/100502.jpg" alt="" width="873" height="592" /></p>
<h2>Le dollar est en forte hausse depuis l&rsquo;entrée en fonction de Biden</h2>
<p>Le point de convergence que je mentionnais au début de cet article est que les traders sont confrontés à une décision difficile. Ceux qui pensent que le dollar va réagir à l&rsquo;augmentation des liquidités, vont probablement favoriser un retournement des paires de dollars. D&rsquo;autre part, certaines voix affirment que l&rsquo;impact économique de la hausse du taux de vaccination en Amérique créera un énorme fossé entre la croissance économique américaine et le reste du monde. En tant que tel, le dollar reflétera la nouvelle réalité économique et continuera à augmenter avec l&rsquo;amélioration de l&rsquo;économie.</p>
<p>Une autre chose étrange s&rsquo;est produite hier. Le dollar était nettement plus élevé au début de la session nord-américaine par rapport aux monnaies du G10 et des marchés émergents. Dans le même temps, le marché boursier a continué à grimper, ce qui suggère un fort sentiment de risque. En outre, il n&rsquo;y a pas eu de support provenant des écarts de taux, car, par exemple, les taux à cinq ans étaient plus volatils en dehors des États-Unis.</p>
<p>Tout ce qui précède suggère un dollar à un point de convergence, mettant les traders à rude épreuve. Pour compliquer encore les choses, le dollar est en forte hausse depuis l&rsquo;entrée en fonction de Biden. Se pourrait-il que le dollar ait baissé dans l&rsquo;espoir de voir Trump gagner, et qu&rsquo;une fois que le marché a réalisé le contraire, le dollar se soit retourné ? Se pourrait-il aussi que la hausse des actions et du dollar ne soit pas un concept impossible de nos jours ? À ce stade, nous ne devons écarter aucun scénario.</p>

 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fliquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie%2F" class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Liquidit%C3%A9+du+dollar+am%C3%A9ricain+vs+taux+de+vaccination+%26%238211%3B+Quel+est+celui+qui+aura+le+plus+d%26rsquo%3Bimpact+sur+l%26rsquo%3B%C3%A9conomie+%3F&url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fliquidite-du-dollar-americain-vs-taux-de-vaccination-quel-est-celui-qui-aura-le-plus-dimpact-sur-leconomie%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <div class="img-flex flex flex-row p-4 mt-12 bg-gray-200 rounded-sm lg:p-8" itemprop="author" itemscope itemtype="http://schema.org/Person">
  <div itemprop="image" class="hidden mr-6 md:block">
 <a href="https://www.professeurforex.com/author/mircea-vasiu/" class="block">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/12/Mircea-resized-smartcrop-96x96.webp" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/12/Mircea-resized-smartcrop-96x96.png" type="image/jpeg" />
 <img class="lazyload object-cover w-24 h-24 rounded-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</picture>
 </a>
 </div>
  <div class="flex-1">
 <h5 class="mb-2 text-xl font-medium">&Agrave; propos de Mircea Vasiu</h5>
 <div itemprop="description" class="text-sm text-gray-600">
 <div>Trader depuis l’Espagne, l’Europe, Mircea est un grand fan des marchés financiers. Au cours de la dernière décennie, il a été impliqué dans tout ce qui concerne le trading, principalement sur le marché des devises, à la fois manuel et…</div>
 <a href="https://www.professeurforex.com/author/mircea-vasiu/" class="inline-block mt-3 font-medium text-black hover:text-tertiary">Lire plus</a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/alphabet-atteint-de-nouveaux-sommets-grace-a-des-revenus-eleves/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/02/13-featured-image-2-150x150.jpg" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/02/13-featured-image-2-150x150.jpg" type="image/jpeg" />
 <img class="lazyload object-cover w-24 h-24 rounded-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/alphabet-atteint-de-nouveaux-sommets-grace-a-des-revenus-eleves/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Previous</a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/alphabet-atteint-de-nouveaux-sommets-grace-a-des-revenus-eleves/">
 Alphabet atteint de nouveaux sommets grâce à des revenus élevés
 </a>
 </div>
 </div>
  </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/la-banque-dangleterre-signale-quelle-na-pas-lintention-de-reduire-ses-taux-en-dessous-de-zero/">Next<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/la-banque-dangleterre-signale-quelle-na-pas-lintention-de-reduire-ses-taux-en-dessous-de-zero/">
 La Banque d&rsquo;Angleterre signale qu&rsquo;elle n&rsquo;a pas l&rsquo;intention de réduire ses taux en dessous de zéro
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/la-banque-dangleterre-signale-quelle-na-pas-lintention-de-reduire-ses-taux-en-dessous-de-zero/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/02/11-featured-image-4-150x150.jpg" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2021/02/11-featured-image-4-150x150.jpg" type="image/jpeg" />
 <img class="lazyload object-cover w-24 h-24 rounded-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="lg:sticky lg:inset-sticky pt-8">
 <h3 class="mb-3 text-2xl font-bold leading-tight">Inscrivez-vous &agrave; notre newsletter exclusive d&egrave;s aujourd&#039;hui !</h3>

<form class="mailinglist-form" data-success="Thank you for subscribing" data-error="Invalid email address" data-source="news-sidebar" data-lang="fr" data-geo="US"">

 <div class="flex flex-wrap mb-3">
 <p class="w-2/4 mb-3 text-sm font-bold relative pl-5"><i class="text-gold icon-bolt absolute left-0"></i> Des e-mails sur mesure</p>
 <p class="w-2/4 mb-3 text-sm font-bold relative pl-5"><i class="text-gold icon-bolt absolute left-0"></i> Jamais de SPAM !</p>
 <p class="w-2/4 mb-3 text-sm font-bold relative pl-5"><i class="text-gold icon-bolt absolute left-0"></i> Alt coin news</p>
 <p class="w-2/4 mb-3 text-sm font-bold relative pl-5"><i class="text-gold icon-bolt absolute left-0"></i> D&eacute;sinscrire &agrave; tout moment</p>
 </div>
 <div class="thankyou hidden mb-6 text-lg font-bold"><div class="text-green-600 inline"><i class="icon-check"></i></div> Thank you for subscribing</div>
 <fieldset class="flex mb-6">
 <input type="email" required="" placeholder="Enter your email" class="flex-grow px-3 border border-r-0 border-gray-500 focus:border-gray-600 rounded-l-lg focus:outline-none">
 <button type="submit" class="p-3 font-bold text-center text-white bg-tertiary rounded-r-lg focus:outline-none">S&#039;abonner</button>
 </fieldset>
 <div class="flex">
 <p class="text-gray-700 text-xs">
 Apr&egrave;s votre inscription, vous pourrez recevoir des offres sp&eacute;ciales occasionnelles de notre part par e-mail. Nous ne vendrons ni ne distribuerons jamais vos donn&eacute;es &agrave; des tierces parties.
  <a href="https://www.professeurforex.com/confidentialite/" class="font-medium">Consultez notre politique de confidentialit&eacute; ici.</a>
  </p>
 </div>
</form>
<hr class="my-6" />
<aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Nouvelles R&eacute;centes
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/que-peut-on-attendre-du-rapport-des-nfp-daujourdhui/" rel="bookmark" class="hover:text-tertiary">Que peut-on attendre du rapport des NFP d'aujourd'hui ?</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-02-05 14:49:38"><i class="icon-calendar mr-1"></i> 5 f&eacute;vrier 2021</time>
 </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/la-banque-dangleterre-signale-quelle-na-pas-lintention-de-reduire-ses-taux-en-dessous-de-zero/" rel="bookmark" class="hover:text-tertiary">La Banque d'Angleterre signale qu'elle n'a pas l'intention de réduire ses taux en dessous de zéro</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-02-05 14:47:19"><i class="icon-calendar mr-1"></i> 5 f&eacute;vrier 2021</time>
 </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/alphabet-atteint-de-nouveaux-sommets-grace-a-des-revenus-eleves/" rel="bookmark" class="hover:text-tertiary">Alphabet atteint de nouveaux sommets grâce à des revenus élevés</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-02-04 15:09:12"><i class="icon-calendar mr-1"></i> 4 f&eacute;vrier 2021</time>
 </div>
 </div>
 </div>
  </div>
 </aside>
 </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">En savoir plus</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.investoogroup.com/advertise/" class="opacity-75 hover:opacity-100">Faire de la publicit&eacute; avec nous</a>
  </li>
  </ul>
 </nav>
 </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Liens utiles</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/notre-equipe/" class="opacity-75 hover:opacity-100">Notre &eacute;quipe</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/contact/" class="opacity-75 hover:opacity-100">Contacter l&rsquo;Equipe PFX</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/mentions-legales-conditions-generales-dutilisation-de-professeurforex-com/" class="opacity-75 hover:opacity-100">Mentions l&eacute;gales</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/confidentialite/" class="opacity-75 hover:opacity-100">Confidentialit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/exclusion-de-responsabilite/" class="opacity-75 hover:opacity-100">Exclusion de responsabilit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
 </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="font-bold text-base mb-2">Abonnez-vous &agrave; notre newsletter</h4>

<p class="text-gray-500 mb-3">Tenez-vous au courant de nos actualit&eacute;s compl&egrave;tes sur les crypto-monnaies 24h/24</p>

<form class="mailinglist-form ft-mailing mb-10" data-success="Thank you for subscribing" data-error="Invalid email address" data-lang="fr" data-geo="US" data-source="footer">
 <div class="flex flex-col md:flex-row md:items-center mb-3 md:mb-0">
 <div class="thankyou text-lg font-bold flex-grow w-8/12 pr-2 hidden"><div class="text-green-600 inline"><i class="icon-check"></i></div> Thank you for subscribing</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 rounded-md mb-3">
 <input type="email" required placeholder="Entrez votre e-mail" class="flex-grow px-3 border border-r-0 border-gray-300 focus:outline-none rounded-l-lg text-gray-700" />
 <button type="submit" class="p-3 font-bold text-center text-white bg-tertiary focus:outline-none rounded-r-lg">S&#039;abonner</button>
 </fieldset>
 <div class="flex-shrink">
 <p class="mb-2 text-sm font-bold relative pl-5"><i class="text-gold icon-bolt absolute left-0 top-1"></i> Des e-mails sur mesure</p>
 <p class="text-sm font-bold relative pl-5"><i class="text-gold icon-bolt absolute left-0 top-1"></i> Jamais de SPAM !</p>
 </div>
 </div>
 <div>
 <p class="mb-3 text-gray-500 md:w-10/12 text-xs">
 Apr&egrave;s votre inscription, vous pourrez recevoir des offres sp&eacute;ciales occasionnelles de notre part par e-mail. Nous ne vendrons ni ne distribuerons jamais vos donn&eacute;es &agrave; des tierces parties.
  <a href="https://www.professeurforex.com/confidentialite/" class="font-medium">Consultez notre politique de confidentialit&eacute; ici.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.professeurforex.com/wp-content/uploads/2020/10/logo.png" src="https://www.professeurforex.com/wp-content/uploads/2020/10/logo.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Professeur Forex</span> <span class="opacity-50">&copy; 2021. All rights reserved.</span>
 </div>
 </div>
 </div>
 </div>

 <a 
	id="scrollToTop"
	href="#body" 
	class="group inline-block fixed right-0 bottom-0 p-3 mr-4 -mb-16 md:mr-5 rounded-sm bg-primary opacity-75 hover:opacity-100 cursor-pointer transition duration-500 z-10"
>
	<i class="icon-up-small inline-block transform group-hover:-translate-y-1 text-xl transition duration-500"></i>
</a>
 </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  <div class="text-sm opacity-50 footer-disclaimer">
 <p>Investir est spéculatif. Lorsque vous investissez votre capital est à risque. Ce site n’est pas destiné à être utilisé dans les juridictions dans lesquelles les opérations ou les investissements décrits sont interdits et ne devraient être utilisés que par des personnes et selon les méthodes légalement autorisées. Votre investissement peut ne pas bénéficier de la protection des investisseurs dans votre pays ou dans votre pays de résidence. Veuillez effectuer votre propre vérification préalable. Ce site Web est gratuit pour vous, mais nous pouvons recevoir des commissions des sociétés que nous présentons sur ce site. <a href="https://www.professeurforex.com/exclusion-de-responsabilite/">Cliquez ici pour plus d’informations.</a></p>

 </div>
  </div>
 </div>
 </footer>
 </div>
 <script defer src='https://www.professeurforex.com/wp-content/uploads/assets/offers/js/helpers.js?id=169219327c75c28a486c&#038;ver=5.6.1' id='helpers-js'></script>
<script id='promotions-js-extra'>
var landing_template = "news";
</script>
<script defer src='https://www.professeurforex.com/wp-content/uploads/assets/offers/js/promotions.js?id=8043d901e2cba4d47a41&#038;ver=5.6.1' id='promotions-js'></script>
<script defer src='https://www.professeurforex.com/wp-content/uploads/assets/price/js/price.js?id=0365b257f9d0f8183555&#038;ver=5.6.1' id='price-js'></script>
<script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Continue loading"};
</script>
<script defer src='https://www.professeurforex.com/wp-content/themes/themezilla/dist/js/app.js?id=94fd603a3809803e722d&#038;ver=5.6.1' id='themezilla-js'></script>

 </body>
</html>
