<!DOCTYPE html>
<html lang="fr-FR">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meilleures entreprises à acheter cette semaine avant leur appel de résultats</title>
	<meta name="description" content="JP Morgan, Delta Air Lines et Lennar, publient leurs résultats trimestriels cette semaine." />
	<link rel="canonical" href="https://www.professeurforex.com/actualites/meilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meilleures entreprises à acheter cette semaine avant leur appel de résultats" />
	<meta property="og:description" content="JP Morgan, Delta Air Lines et Lennar, publient leurs résultats trimestriels cette semaine." />
	<meta property="og:site_name" content="Professeur Forex" />
	<meta property="article:publisher" content="https://www.facebook.com/professeurforex/" />
	<meta property="article:published_time" content="2022-01-10T20:28:07+00:00" />
	<meta property="og:image" content="https://www.professeurforex.com/wp-content/uploads/2022/01/1641819988373-6926aa80-9769-4001-984b-83473cdf0d8c.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@professeurforex" />
	<meta name="twitter:site" content="@professeurforex" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mircea Vasiu" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professeur Forex &raquo; Flux" href="https://www.professeurforex.com/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://www.professeurforex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.professeurforex.com/wp-json/wp/v2/posts/184126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professeurforex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professeurforex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.professeurforex.com/?p=184126' />
<link rel="alternate" type="application/json+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fmeilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professeurforex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fmeilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.professeurforex.com/actualites/meilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels/amp/">
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />
<meta name="msapplication-TileImage" content="https://www.professeurforex.com/wp-content/uploads/2020/10/icon.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-affaires: #665e44;
--category-analyse: #c84783;
--category-avis: #7b4bc5;
--category-communique-de-presse: #ce319a;
--category-communiques-de-presse: #3d6aa8;
--category-crime: #04f4f8;
--category-economie: #4394f5;
--category-en-vedette: #b84556;
--category-evenements: #0132c9;
--category-interviews: #697b63;
--category-marches: #846538;
--category-non-classe: #d32d48;
--category-politique-et-regulation: #ca3d40;
--category-politique-et-reglementation: #776f6d;
--category-sondages-rapports: #dd362a;
--category-sondages-et-rapports: #4ba296;
--category-technologie: #2f68d0;
 }
 </style>
	</head>
 <body id="body" class="bg-white overflow-x-hidden">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/10/logo-resize-autox48.png" alt="Professeur Forex" />
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/actualites/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Actualités</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/analyse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analyse</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/marches/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Marchés</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/economie/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Économie</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/evenements/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Evènements</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/affaires/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Affaires</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/avis/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Avis</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/sondages-rapports/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Sondages &amp; Rapports</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/politique-et-regulation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Politique &amp; Régulation</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/actualites/categorie/communiques-de-presse/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Communiqués de presse</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/comparer/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Comparer</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-courtiers-forex-pour-les-debutants/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex pour les d&eacute;butants</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-a-faibles-spreads/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex &agrave; faibles spreads</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-micro-courtiers-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Micro courtiers Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-courtier-forex-pour-le-scalping/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtier Forex pour le scalping</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-courtier-forex-a-faible-commission/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtier Forex &agrave; faible commission</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-ecn/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex ECN</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-pour-les-comptes-pamm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex pour les comptes PAMM</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-mt4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex MT4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-courtiers-forex-mt5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex MT5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-courtiers-forex-a-fort-effet-de-levier/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Courtiers Forex &agrave; fort effet de levier</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleur-logiciel-de-trading-forex-automatise/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Logiciel de trading Forex automatisé</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/les-meilleurs-fournisseurs-de-signaux-de-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Fournisseurs de signaux de trading Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-copy-trading/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de copy trading</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-trading-social/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de trading social</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleure-plateforme-de-trading-forex-pour-les-debutants/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plateforme de trading Forex pour les débutants</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/comparer/meilleurs-robots-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Robots Forex</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Analyse Technique</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 1-5</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-1-les-bases-fondamentales-du-trading-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 1 : Bases fondamentales, fonctionnement et vocabulaire du trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-2-lire-un-graphique-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 2 : Savoir lire les graphiques des paires de devises</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-3-les-avantages-du-trading-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 3 : Les Avantages du trading Forex par rapport aux autres march&eacute;s financiers</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-4-les-differents-types-danalyse-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 4 : Les diff&eacute;rents types d&rsquo;analyse du Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-5-introduction-analyse-technique/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 5 : Introduction &agrave; l&rsquo;analyse technique du forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 6-10</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-6-meilleurs-moments-pour-trader-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 6 : Les Meilleurs Moments pour trader le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-7-les-differentes-paires-de-devises-du-forex-et-leur-volatilite/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 7 : Les diff&eacute;rentes paires de devises du Forex et leur volatilit&eacute;</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-8-les-differents-intervenants-sur-le-marche-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 8 : Les diff&eacute;rents intervenants sur le march&eacute; du Forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-9-les-differents-types-dordres-sur-le-marche-du-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 9 : Les diff&eacute;rents types d&rsquo;ordres dans le trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-10-theorie-de-dow-application-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 10 : Th&eacute;orie de Dow et application au trading forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 11-15</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-11-supports-resistances/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 11 : Supports et r&eacute;sistances sur le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-12-lignes-tendances/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 12 : Mettre en lumi&egrave;re les tendances du forex avec les lignes et canaux de tendances</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-13-figures-graphiques-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 13 : Principales figures graphiques utiles pour trader le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-14-moyennes-mobiles-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 14 : Utiliser les moyennes mobiles pour confirmer les tendances et trouver des signaux</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-15-les-indicateurs-forex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 15 : Les diff&eacute;rents types d&rsquo;indicateurs pour l&rsquo;analyse technique du Forex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 16-20</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-16-lindicateur-rsi-relative-strenght-index/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 16 : L&rsquo;indicateur RSI (Relative Strenght Index)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-17-lindicateur-stochastique/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 17 : L&rsquo;indicateur Stochastique</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-18-lindicateur-cci-commodity-channel-index/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 18 : L&rsquo;indicateur CCI (Commodity Channel Index)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/lecon-19-lindicateur-macd-moving-average-convergence-divergence/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 19 : L&rsquo;indicateur MACD (Moving Average Convergence Divergence)</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-20-trouver-des-signaux-de-divergence-sur-tous-les-indicateurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 20 : Trouver des signaux de divergence sur tous les indicateurs</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 21-25</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-21-identifier-niveaux-importants/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 21 : Identifier les seuils importants et choisir ses objectifs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-22-introduction-a-la-gestion-du-risque/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 22 : Introduction &agrave; la Gestion du Risque sur le forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-23-quelle-unite-de-temps-choisir-commet-trader-avec-plusieurs-unites-de-temps/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 23 : Quelle unit&eacute; de temps choisir? Commet trader avec plusieurs unit&eacute;s de temps ?</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-24-introduction-analyse-fondamentale/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lecon 24: Introduction &agrave; l&rsquo;analyse fondamentale du forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-25-choisir-son-style-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 25 : Sclaping, Day Trading, ou Swing Trading?</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons 26-31</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-26-construire-une-methode-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 26 : Construire une m&eacute;thode de trading forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-27-tenir-un-journal-de-trading-pour-ameliorer-sa-strategie-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 27 : Tenir un journal de trading pour am&eacute;liorer sa strat&eacute;gie de trading</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-28-psychologie-du-trader/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 28 : Psychologie du trader forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-29-comment-choisir-un-broker/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 29: Bien choisir son broker forex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-30-strategie-de-trading-des-chandeliers-japonais/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 30 : Strat&eacute;gie de trading des chandeliers japonais</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/lecon-31-comment-utiliser-lindicateur-ichimoku-en-tant-que-systeme-de-trading-complet/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Le&ccedil;on 31 : Comment utiliser l&rsquo;indicateur Ichimoku en tant que syst&egrave;me de trading complet</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Leçons Bonus</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-le-market-scanner-fxcm-pour-trouver-des-idees-de-trading/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser le Market Scanner FXCM pour trouver des id&eacute;es de trading</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-utiliser-lindicateur-ssi-speculative-sentiment-index-de-fxcm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Utiliser l&rsquo;Indicateur SSI (Speculative Sentiment Index) de FXCM</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/formation-forex/bonus-bien-utiliser-lindicateur-gsi-grid-sight-index-de-fxcm/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bonus : Bien utiliser l&rsquo;indicateur GSI (Grid Sight Index) de FXCM</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Trading de News</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-1-pourquoi-lanalyse-fondamentale-quelle-difference-avec-lanalyse-technique/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 1 : Pourquoi l’analyse fondamentale? Quelle différence avec l’analyse technique?</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-2-les-facteurs-a-lorigine-des-mouvements-du-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 2 : Les facteurs à l’origine des mouvements du Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-3-bien-connaitre-les-particularites-de-chaque-paire-de-devises/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 3 : Bien connaitre les particularités de chaque paire de devises</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-4-correlations-inter-devises-et-trading-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 4 : Corrélations inter-devises et trading forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-5-les-moments-importants-dune-journee-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 5 : Les moments importants d’une journée de trading de news</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-6-introduction-a-lanalyse-des-statistiques-economiques-et-du-sentiment-de-marche/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 6 : Introduction à l’analyse des statistiques économiques et du sentiment de marché</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-7-analyser-limpact-des-principales-news-sur-le-forex/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 7 : Analyser l’impact des principales news sur le Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-8-principes-fondamentaux-du-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 8 : Principes fondamentaux du trading de news</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-9-precisions-sur-les-notions-de-consensus-et-de-deviation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 9 : Précisions sur les notions de Consensus et de Déviation</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/formation-au-trading-de-news-sur-le-forex/cours-10-strategies-et-methodes-de-trading-de-news/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cours 10 : Stratégies et méthodes de trading de news</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Graphiques</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique par paire de devise</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurgbp-ut-2/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/GBP</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-eurjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique EUR/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdcad-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CAD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdchf-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/CHF</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-usdjpy-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique USD/JPY</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-gbpusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique GBP/USD</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphique-audusd-ut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphique AUD/USD</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques par unités de temps</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m5/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M5</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-m15/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex M15</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H1</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-h4/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex H4</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-forex-d1/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques Forex D1</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/graphique-forex-par-devise-et-unite-de-temps/graphiques-avec-indicateurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Graphiques forex en temps réel avec Indicateurs</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Signaux</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/signaux-techniques/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Forex</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/signaux-de-trading-sur-crypto-monnaies/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Signaux Crypto-monnaies</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://www.professeurforex.com/courtiers/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Courtiers</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/bdswiss/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BDSwiss</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/blackbull-markets/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BlackBull Markets</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/etoro/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>eToro</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://www.professeurforex.com/courtiers/fxtm/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>FXTM</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://www.professeurforex.com/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
   <div class="hidden ml-6 lg:block">
 <button type="button" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap focus:outline-none hero-registration">
 <span class="font-bold whitespace-nowrap">Commencer Maintenant !</span>
 </button>
 </div>
   
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 </div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 </div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="fr"
 data-limit="5"
 data-price-data="[{&quot;ticker&quot;:&quot;EUR\/USD&quot;,&quot;bid&quot;:1.13292,&quot;ask&quot;:1.1333,&quot;high&quot;:1.13336,&quot;low&quot;:1.13235,&quot;open&quot;:1.13246,&quot;close&quot;:1.1333,&quot;change&quot;:0.00084,&quot;changePercent&quot;:0.07,&quot;lastUpdate&quot;:1641857633},{&quot;ticker&quot;:&quot;USD\/JPY&quot;,&quot;bid&quot;:115.253,&quot;ask&quot;:115.264,&quot;high&quot;:115.253,&quot;low&quot;:115.185,&quot;open&quot;:115.2,&quot;close&quot;:115.253,&quot;change&quot;:0.053,&quot;changePercent&quot;:0.05,&quot;lastUpdate&quot;:1641857637},{&quot;ticker&quot;:&quot;GBP\/USD&quot;,&quot;bid&quot;:1.3577,&quot;ask&quot;:1.35792,&quot;high&quot;:1.35814,&quot;low&quot;:1.35645,&quot;open&quot;:1.35757,&quot;close&quot;:1.35781,&quot;change&quot;:0.00024,&quot;changePercent&quot;:0.02,&quot;lastUpdate&quot;:1641857636},{&quot;ticker&quot;:&quot;AUD\/USD&quot;,&quot;bid&quot;:0.71768,&quot;ask&quot;:0.71781,&quot;high&quot;:0.71792,&quot;low&quot;:0.7168,&quot;open&quot;:0.7168,&quot;close&quot;:0.7177,&quot;change&quot;:0.0009,&quot;changePercent&quot;:0.13,&quot;lastUpdate&quot;:1641857636},{&quot;ticker&quot;:&quot;USD\/CAD&quot;,&quot;bid&quot;:1.2672,&quot;ask&quot;:1.26746,&quot;high&quot;:1.26847,&quot;low&quot;:1.26691,&quot;open&quot;:1.26781,&quot;close&quot;:1.26724,&quot;change&quot;:-0.00057,&quot;changePercent&quot;:-0.04,&quot;lastUpdate&quot;:1641857634}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="forex"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://www.professeurforex.com/">Home</a> &gt; <span><a href="https://www.professeurforex.com/actualites/">Actualités &amp; Analyses Forex</a> &gt; <strong class="breadcrumb_last" aria-current="page">Les meilleures actions à acheter cette semaine avant leurs résultats trimestriels</strong></span></span></span> </div>
 </div>
    <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Les meilleures actions à acheter cette semaine avant leurs résultats trimestriels</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4 author-meta" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="2af7c64dfbd16500650fbcd555de41c4" class="mr-4 text-meta cursor-pointer">
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Mircea</span> <span itemprop="familyName">Vasiu</span>
 </span>
 <div id="2af7c64dfbd16500650fbcd555de41c4" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="dismiss absolute text-black text-lg top-0 right-2 cursor-pointer">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Mircea Vasiu" width="200" height="200" class="w-author-avatar-xs h-author-avatar-xs mr-3 block lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://www.professeurforex.com/wp-content/uploads/imagecache/2022/01/Mircea-RS2-smartcrop-208x208.webp" loading="lazy" />
 </div>

 <div class="w-2/3 leading-125">
 Mircea &eacute;crit pour le secteur financier depuis plus de six ans, couvrant la macro-&eacute;conomie, les indices boursiers mondiaux, les&hellip;
 <a href="https://www.professeurforex.com/author/mircea-vasiu/"  itemprop="url" class="block no-inherit text-blue-900 hover:inv-text-link-underline">Lire plus</a>

 <div class="flex items-center text-grey-300 mt-2">
                        </div>
 </div>
 </div>
 </div>
 </div>
</div> <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 10 janvier 2022</time></div>
 <div class="inline-block">
  <a href="https://www.professeurforex.com/actualites/categorie/affaires/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-affaires)">Affaires</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://www.professeurforex.com/actualites/top-3-stocks-de-cannabis-a-acheter-en-2022/">
  <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2022/01/1641819988373-6926aa80-9769-4001-984b-83473cdf0d8c-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/imagecache/2022/01/1641819988373-6926aa80-9769-4001-984b-83473cdf0d8c-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>La saison des r&eacute;sultats commence cette semaine avec quelques grands noms rapportant leurs r&eacute;sultats trimestriels : JP Morgan, Delta Air Lines et Lennar.</strong></p>
<p> La semaine &agrave; venir marque le d&eacute;but de la nouvelle saison des r&eacute;sultats. Corporate America a r&eacute;alis&eacute; une solide performance financi&egrave;re pendant la pand&eacute;mie de COVID-19, aliment&eacute;e par des accommodements mon&eacute;taires et fiscaux.</p>
<p> Les actions des services financiers en b&eacute;n&eacute;ficieront alors que la banque centrale se pr&eacute;pare &agrave; supprimer le stimulus. Ainsi, les acteurs du march&eacute; surveilleront de pr&egrave;s les b&eacute;n&eacute;fices de JP Morgan cette semaine. Delta Air Lines et Lennar publient &eacute;galement leurs b&eacute;n&eacute;fices trimestriels respectivement le 13 janvier et le 12 janvier.</p>
<h2> JP Morgan</h2>
<p> JP Morgan publiera ses r&eacute;sultats financiers du quatri&egrave;me trimestre et de l'exercice 2021 le vendredi 14 janvier. Les investisseurs s'attendent &agrave; un BPA de 3,06 $ et l'estimation des revenus annuels pour l'exercice se terminant en d&eacute;cembre 2021 est de 122,71 milliards de dollars.</p>
<p> Le cours de l'action se n&eacute;gocie pr&egrave;s de ses niveaux record. Plus r&eacute;cemment, il a b&eacute;n&eacute;fici&eacute; de la position belliciste de la Fed, les soci&eacute;t&eacute;s de services financiers ayant tendance &agrave; bien performer dans un environnement de hausse des taux.</p>
<p> Pendant neuf ann&eacute;es cons&eacute;cutives, JP Morgan a r&eacute;compens&eacute; ses actionnaires en augmentant son dividende. Le taux de distribution est de 26,69 % et le taux de croissance sur cinq ans est de 15,11 %. Malgr&eacute; des &eacute;changes proches de niveaux records, le ratio P/E Non-GAAP (TTM) semble attrayant, l&eacute;g&egrave;rement inf&eacute;rieur &agrave; la m&eacute;diane du secteur &ndash; 11,15 contre 11,92. </p>
<p><img src="https://media.igms.io/2022/00/10/1641819988422-67d8e804-3477-4180-a120-12dda472b07f.jpg" style="width: 800px" class="fr-fic fr-dib"></p>
<h2> Delta Airlines</h2>
<p> Delta Air Lines publie ses r&eacute;sultats le 13 janvier et le march&eacute; s'attend &agrave; un autre trimestre positif. Le BPA sur le trimestre est estim&eacute; &agrave; 0,12 $ et, s'il est confirm&eacute;, ce serait le deuxi&egrave;me trimestre cons&eacute;cutif avec des b&eacute;n&eacute;fices positifs.</p>
<p> Les analystes sont optimistes quant au cours de l'action de Delta Air Lines. Sur les 34 analystes couvrant le titre, 25 ont &eacute;mis des notes d'achat et 9 ont des notes neutres. Aucun analyste n'a de cote de vente, et l'action a r&eacute;cemment &eacute;t&eacute; revaloris&eacute;e pour &ecirc;tre achet&eacute;e chez Bank of America Merrill Lynch avec un objectif de cours de 48 $.</p>
<h2> Lennar</h2>
<p> Lennar est l'un des plus grands constructeurs de maisons aux &Eacute;tats-Unis. Il publie ses r&eacute;sultats trimestriels le 12 janvier et le march&eacute; s'attend &agrave; un BPA de 2,58 $ sur le trimestre, en hausse de 26,70 % par rapport &agrave; la m&ecirc;me p&eacute;riode l'an dernier. </p>
<p><img src="https://media.igms.io/2022/00/10/1641819988421-ac6d87bf-5c17-4ae9-9a56-53b431ef3f1d.jpg" style="width: 800px" class="fr-fic fr-dib"></p>
<p> Le b&eacute;n&eacute;fice net de Lennar devrait d&eacute;passer les 5 milliards de dollars d'ici 2024 et le dividende devrait augmenter &agrave; 1,27 $ contre 1,05 $ actuellement.</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fmeilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Les+meilleures+actions+%C3%A0+acheter+cette+semaine+avant+leurs+r%C3%A9sultats+trimestriels&url=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fmeilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/top-3-stocks-de-cannabis-a-acheter-en-2022/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2022/01/1641829753724-919ae3ea-dbfb-426d-a5d4-38b9996570b0-150x150.jpg" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2022/01/1641829753724-919ae3ea-dbfb-426d-a5d4-38b9996570b0-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/top-3-stocks-de-cannabis-a-acheter-en-2022/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Pr&eacute;c&eacute;dent</a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/top-3-stocks-de-cannabis-a-acheter-en-2022/">
 Top 3 des actions de cannabis à acheter en 2022
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://www.professeurforex.com/actualites/top-3-events-economiques-a-regarder-dans-la-semaine-a-venir/">Suivant<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://www.professeurforex.com/actualites/top-3-events-economiques-a-regarder-dans-la-semaine-a-venir/">
 Top 3 des événements économiques à surveiller dans la semaine à venir
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://www.professeurforex.com/actualites/top-3-events-economiques-a-regarder-dans-la-semaine-a-venir/">
 <picture>
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2022/01/1641817638034-384def54-fd1d-4fb7-bed7-0f8c237c78df-150x150.jpg" type="image/webp" />
  <source data-srcset="https://www.professeurforex.com/wp-content/uploads/2022/01/1641817638034-384def54-fd1d-4fb7-bed7-0f8c237c78df-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-3" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Courtier en vedette</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

   <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">Rejoignez la r&eacute;volution sociale de n&eacute;gociation. Se connecter avec d&#039;autres commer&ccedil;ants, discuter des strat&eacute;gies de n&eacute;gociation, et utiliser notre CopyTrader brevet&eacute;</div>
 </div>
    <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">eToro est la premi&egrave;re plateforme de n&eacute;gociation sociale du monde, offrant un large &eacute;ventail d&#039;outils pour investir dans les march&eacute;s de capitaux</div>
 </div>
    <div class="flex">
 <div class="w-4 h-4 mr-3">
 <i class="icon-tick text-green-600"></i>
 </div>
 <div class="mb-4 leading-5 text-sm text-gray-700 font-bold">Le plus grand nombre de paires de devises au commerce</div>
 </div>
  
 <a href="/visit/etoro-forex?guid=MTg0MTI2&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 Ouvrir mon compte
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Nouvelles R&eacute;centes
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/le-imf-avertit-les-economies-emergentes-pendant-que-la-politique-de-la-federal-pese-sur-les-marches-mondiaux/" rel="bookmark" class="hover:text-tertiary">Le FMI met en garde les économies émergentes alors que la politique de la Fed pèse sur les marchés mondiaux</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2022-01-10 20:30:14"><i class="mr-1 icon-calendar"></i> 10 janvier 2022</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://www.professeurforex.com/actualites/top-3-events-economiques-a-regarder-dans-la-semaine-a-venir/" rel="bookmark" class="hover:text-tertiary">Top 3 des événements économiques à surveiller dans la semaine à venir</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2022-01-10 20:29:02"><i class="mr-1 icon-calendar"></i> 10 janvier 2022</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--sidebar " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1548,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-forex%3Flanguage%3Dfr&amp;ref=https%3A%2F%2Fwww.professeurforex.com&amp;slot=inv-gpt-news-sidebar&amp;id=MTU0OA%3D%3D&amp;uid=1d42783f727f73039ac45894d2b2c0f1906d7919&amp;geo=US&amp;lang=fr&amp;r=https%3A%2F%2Fwww.professeurforex.com%2Factualites%2Fmeilleures-actions-a-acheter-cette-semaine-avant-leurs-resultats-trimestriels" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" rel="nofollow noopener sponsored"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/0137-FX-Banners_300x250_gif_v1_FR-1.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU0OA%3D%3D&amp;p=aHR0cHM6Ly93d3cucHJvZmVzc2V1cmZvcmV4LmNvbS9hY3R1YWxpdGVzL21laWxsZXVyZXMtYWN0aW9ucy1hLWFjaGV0ZXItY2V0dGUtc2VtYWluZS1hdmFudC1sZXVycy1yZXN1bHRhdHMtdHJpbWVzdHJpZWxz&amp;g=VVM&amp;l=ZnI&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">En savoir plus</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/a-propos-de-nous/" class="opacity-75 hover:opacity-100">&Agrave; propos</a>
  <ul class="mt-2">
  <li class="mb-1">
 <a href="https://www.professeurforex.com/contact/" class="opacity-50 hover:opacity-100">Contacter l&rsquo;Equipe PFX</a>
 </li>
  <li class="mb-1">
 <a href="https://www.professeurforex.com/notre-equipe/" class="opacity-50 hover:opacity-100">Notre &eacute;quipe</a>
 </li>
  </ul>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/pourquoi-nous-faire-confiance/" class="opacity-75 hover:opacity-100">Pourquoi nous faire confiance</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/comment-nous-financons-ce-site/" class="opacity-75 hover:opacity-100">Comment nous finan&ccedil;ons ce site</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/comment-nous-testons/" class="opacity-75 hover:opacity-100">Comment nous testons</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/investissement-responsable/" class="opacity-75 hover:opacity-100">Investissement responsable</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Liens utiles</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/mentions-legales-conditions-generales-dutilisation-de-professeurforex-com/" class="opacity-75 hover:opacity-100">Mentions l&eacute;gales</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/confidentialite/" class="opacity-75 hover:opacity-100">Confidentialit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/exclusion-de-responsabilite/" class="opacity-75 hover:opacity-100">Exclusion de responsabilit&eacute;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://www.professeurforex.com/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Connecter</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://www.facebook.com/professeurforex/" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/ProfesseurForex" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Abonnez-vous &agrave; notre newsletter</h4>

<p class="mb-3 text-gray-500">Tenez-vous au courant de nos actualit&eacute;s compl&egrave;tes sur les crypto-monnaies 24h/24</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Merci de vous inscrire" data-error="Adresse e-mail non valide" data-lang="fr" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> D&eacute;sinscrire &agrave; tout moment</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Jamais de SPAM !</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Merci de vous inscrire</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Entrez votre e-mail" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">S&#039;abonner</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Apr&egrave;s votre inscription, vous pourrez recevoir des offres sp&eacute;ciales occasionnelles de notre part par e-mail. Nous ne vendrons ni ne distribuerons jamais vos donn&eacute;es &agrave; des tierces parties.
  <a href="https://www.professeurforex.com/confidentialite/" class="font-medium">Consultez notre politique de confidentialit&eacute; ici.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/10/logo-resize-autox48.png" src="https://www.professeurforex.com/wp-content/uploads/imagecache/2020/10/logo-resize-autox48.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Professeur Forex</span> <span class="opacity-50">&copy; 2022. Tous droits r&eacute;serv&eacute;s.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  <div class="text-sm opacity-50 footer-disclaimer">
 <p>Investir est spéculatif. Lorsque vous investissez votre capital est à risque. Ce site n’est pas destiné à être utilisé dans les juridictions dans lesquelles les opérations ou les investissements décrits sont interdits et ne devraient être utilisés que par des personnes et selon les méthodes légalement autorisées. Votre investissement peut ne pas bénéficier de la protection des investisseurs dans votre pays ou dans votre pays de résidence. Veuillez effectuer votre propre vérification préalable. Ce site Web est gratuit pour vous, mais nous pouvons recevoir des commissions des sociétés que nous présentons sur ce site. <a href="https://www.professeurforex.com/exclusion-de-responsabilite/">Cliquez ici pour plus d’informations.</a></p>

 </div>
  </div>
 </div>
</footer>
 </div>
 <div class="fixed top-0 bottom-0 left-0 right-0 z-50 flex items-center bg-black bg-opacity-50 hidden" id="registration-overlay">
 <div class="relative w-full px-4 py-8 mx-4 bg-white rounded-lg md:mx-auto md:w-2/3 lg:w-1/3">
 <a id="close-form" href="#" class="absolute top-0 right-0 w-4 m-4 text-2xl text-center leading-0" aria-label="close"><svg class="w-full h-full" viewBox="0 0 365.696 365.696"><path fill="currentColor" d="M243.188 182.86L356.32 69.726c12.5-12.5 12.5-32.766 0-45.247L341.238 9.398c-12.504-12.503-32.77-12.503-45.25 0L182.86 122.528 69.727 9.374c-12.5-12.5-32.766-12.5-45.247 0L9.375 24.457c-12.5 12.504-12.5 32.77 0 45.25l113.152 113.152L9.398 295.99c-12.503 12.503-12.503 32.769 0 45.25L24.48 356.32c12.5 12.5 32.766 12.5 45.247 0l113.132-113.132L295.99 356.32c12.503 12.5 32.769 12.5 45.25 0l15.081-15.082c12.5-12.504 12.5-32.77 0-45.25zm0 0"></path></svg></a>

 <div class="flex flex-wrap items-center justify-between border-b border-dashed">
 <div class="w-1/2 mx-auto"></div>
 <div class="w-full mt-4 mb-8 text-center">
 <h2 class="mb-2 text-4xl font-bold text-black uppercase">Inscrivez-vous maintenant avec l&#039;un de nos partenaires recommand&eacute;s</h2>
 </div>
 </div>

 <div id="registration">

 <!-- Default -->
 <registration-form
 component-type="registration-form"
 :send-to-partner="true"
 environment="prod"
 country-code="US"
 language="fr"
 url="https://offers.igms.io"
 register-endpoint="/api/v1/public/register"
 schema-endpoint="/api/v1/public/register"
 offer="coin-kong-trader-clean-offers"
 button-text="Commencez &agrave; trader maintenant"
 >
 <template #button="{ loading }">
 <button class="block w-full px-4 py-4 text-center text-black rounded-lg module-cta-v2 focus:outline-none">
 <div class="flex items-center justify-center font-bold">
 <span class="mr-4 text-xl">Commencez &agrave; trader maintenant</span>
 <div class="w-4 text-black transform rotate-90">
 <svg class="w-full h-full" viewbox="0,0,97,97">
 <path d="M83.952 34.479L50.056.585a2 2 0 00-2.828 0L13.333 34.479a2 2 0 000 2.828l9.03 9.031a1.999 1.999 0 002.828 0l14.534-14.532v63.478a2 2 0 002 2H55.56a2 2 0 002-2V31.807l14.532 14.532c.75.75 2.078.75 2.828 0l9.031-9.031a2 2 0 00.001-2.829z" fill="currentColor"></path></svg>
 </div>
 </div></button>
 </template>
 </registration-form>
 <p class="pb-4 text-xs text-center text-gray-700">En remplissant ce formulaire, je comprends que je vais &ecirc;tre redirig&eacute; vers un partenaire commercial tiers et que mes informations personnelles seront partag&eacute;es.</p>
 </div>
 <div class="flex items-center justify-between px-4">
 <img class="h-4 max-w-min" src="/wp-content/themes/themezilla/dist/img/registration/1617972868670-a0ab4340-a2d7-49ab-81d9-db276e06cee9.png" alt="Paypal" width="58" height="16">
 <img class="h-8 max-w-min" src="/wp-content/themes/themezilla/dist/img/registration/1615649772987-db3f4455-1a3c-46b0-a5b6-59bbb25c7c1b.png" alt="American Express" width="34" height="32">
 <img class="h-6 max-w-min" src="/wp-content/themes/themezilla/dist/img/registration/1615649832624-0dfb75fd-6b99-4286-a252-03728ec6e54a.png" alt="Apple Pay" width="38" height="24">
 <img class="h-4 max-w-min" src="/wp-content/themes/themezilla/dist/img/registration/1615649917432-9c07438e-a96d-41cb-8a95-b45a67a0244a.png" alt="Visa" width="49" height="16"> <img class="h-6 max-w-min" src="/wp-content/themes/themezilla/dist/img/registration/1615649881185-d6f4a631-ecd1-4f04-96ce-2585597a80c4.png" alt="mastercard" width="31" height="24">
 </div>
 </div>
 </div>
 
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Continuer le chargement"};
</script>
<script defer src="/wp-content/themes/themezilla/dist/js/app.js?id=6a1ca5f7ea4557cb011e&#038;ver=5.8.2"></script>
<script defer src="https://static.igms.io/registration-library/v2/registration.js?ver=5.8.2"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8.2"></script>
<script defer src="https://static.igms.io/registration-library/v2/registration-form.js?ver=5.8.2"></script>
<script src="/script/helpers?ver=1641858573"></script>
<script defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.8.2"></script>
<script defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=bb7ca3453e7b7eeeccbb&#038;ver=5.8.2"></script>
<script defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.8.2"></script>

 </body>
</html>
